﻿<!DOCTYPE HTML>

<html>
<head>
<base href="http://www.aajkaaldaily.com/" />
<meta charset="utf-8">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<title>આધાર સંબંધિત અરજીઆે ઉપર નવેમ્બરમાં સુનાવણી</title> 
<link rel="stylesheet" href="http://www.aajkaaldaily.com/wp-content/themes/aajkaaldaily/style/font-awesome.css">
<link rel="stylesheet" href="http://www.aajkaaldaily.com/wp-content/themes/aajkaaldaily/style/font-awesome.min.css"> 
<link rel="stylesheet" href="http://www.aajkaaldaily.com/wp-content/themes/aajkaaldaily/style/owl.carousel.css">
<link href="http://www.aajkaaldaily.com/wp-content/themes/aajkaaldaily/style/ticker-style.css" rel="stylesheet" type="text/css" />
<link href="http://www.aajkaaldaily.com/wp-content/themes/aajkaaldaily/style/jquery.bxslider.css" rel="stylesheet" />
<link href="http://www.aajkaaldaily.com/wp-content/themes/aajkaaldaily/fonts/font.css" rel="stylesheet" />
<link href="http://www.aajkaaldaily.com/wp-content/themes/aajkaaldaily/style/style.css" rel="stylesheet" type="text/css" />
<link href="http://www.aajkaaldaily.com/wp-content/themes/aajkaaldaily/style/responsive.css" rel="stylesheet" type="text/css" />

<!--[if lt IE 9]>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.8&appId=810127442421720";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
 
<script src="js/html5shiv.js"></script>

 
<![endif]-->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-79565391-1', 'auto');
  ga('send', 'pageview');

</script>

<script>(function(html){html.className = html.className.replace(/\bno-js\b/,'js')})(document.documentElement);</script>
<title>આધાર સંબંધિત અરજીઆે ઉપર નવેમ્બરમાં સુનાવણી &#8211; Aajkaal Daily</title>
<link rel="alternate" type="application/rss+xml" title="Aajkaal Daily &raquo; Feed" href="http://www.aajkaaldaily.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Aajkaal Daily &raquo; Comments Feed" href="http://www.aajkaaldaily.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.aajkaaldaily.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.5.7"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;if(!g||!g.fillText)return!1;switch(g.textBaseline="top",g.font="600 32px Arial",a){case"flag":return g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3;case"diversity":return g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,d=c[0]+","+c[1]+","+c[2]+","+c[3],g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e;case"simple":return g.fillText(h(55357,56835),0,0),0!==g.getImageData(16,16,1,1).data[0];case"unicode8":return g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='h5ab-print-font-awesome-css'  href='http://www.aajkaaldaily.com/wp-content/plugins/print-post-and-page/css/font-awesome.min.css?ver=4.5.7' type='text/css' media='all' />
<link rel='stylesheet' id='h5ab-print-css-css'  href='http://www.aajkaaldaily.com/wp-content/plugins/print-post-and-page/css/h5ab-print.css?ver=4.5.7' type='text/css' media='all' />
<link rel='stylesheet' id='siteorigin-panels-front-css'  href='http://www.aajkaaldaily.com/wp-content/plugins/siteorigin-panels/css/front.css?ver=2.4.9' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.aajkaaldaily.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='cresta-social-crestafont-css'  href='http://www.aajkaaldaily.com/wp-content/plugins/cresta-social-share-counter/css/csscfont.css?ver=2.6.7' type='text/css' media='all' />
<link rel='stylesheet' id='cresta-social-wp-style-css'  href='http://www.aajkaaldaily.com/wp-content/plugins/cresta-social-share-counter/css/cresta-wp-css.css?ver=2.6.7' type='text/css' media='all' />
<link rel='stylesheet' id='cresta-social-googlefonts-css'  href='//fonts.googleapis.com/css?family=Noto+Sans:400,700' type='text/css' media='all' />
<link rel='stylesheet' id='sow-image-sow-image-3f547a15eaaa-css'  href='http://www.aajkaaldaily.com/wp-content/uploads/siteorigin-widgets/sow-image-sow-image-3f547a15eaaa.css?ver=4.5.7' type='text/css' media='all' />
<link rel='stylesheet' id='srzfb-site-css'  href='http://www.aajkaaldaily.com/wp-content/plugins/srizon-facebook-video-gallery/resources/css/site.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='wabtn-style-css'  href='http://www.aajkaaldaily.com/wp-content/plugins/whatsapp/style.css?ver=4.5.7' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://www.aajkaaldaily.com/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.1' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 8px;
	line-height: 10px;
	height: 10px;
	background-image: url('http://www.aajkaaldaily.com/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #e3e3e3;
}

</style>
<link rel='stylesheet' id='twentyfifteen-fonts-css'  href='https://fonts.googleapis.com/css?family=Noto+Sans%3A400italic%2C700italic%2C400%2C700%7CNoto+Serif%3A400italic%2C700italic%2C400%2C700%7CInconsolata%3A400%2C700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='http://www.aajkaaldaily.com/wp-content/themes/aajkaaldaily/genericons/genericons.css?ver=3.2' type='text/css' media='all' />
<link rel='stylesheet' id='twentyfifteen-style-css'  href='http://www.aajkaaldaily.com/wp-content/themes/aajkaaldaily/style.css?ver=4.5.7' type='text/css' media='all' />
<style id='twentyfifteen-style-inline-css' type='text/css'>

			.post-navigation .nav-previous { background-image: url(http://www.aajkaaldaily.com/wp-content/uploads/2017/08/RBI.jpg); }
			.post-navigation .nav-previous .post-title, .post-navigation .nav-previous a:hover .post-title, .post-navigation .nav-previous .meta-nav { color: #fff; }
			.post-navigation .nav-previous a:before { background-color: rgba(0, 0, 0, 0.4); }
		
			.post-navigation .nav-next { background-image: url(http://www.aajkaaldaily.com/wp-content/uploads/2017/08/suv-car.jpg); border-top: 0; }
			.post-navigation .nav-next .post-title, .post-navigation .nav-next a:hover .post-title, .post-navigation .nav-next .meta-nav { color: #fff; }
			.post-navigation .nav-next a:before { background-color: rgba(0, 0, 0, 0.4); }
		
</style>
<!--[if lt IE 9]>
<link rel='stylesheet' id='twentyfifteen-ie-css'  href='http://www.aajkaaldaily.com/wp-content/themes/aajkaaldaily/css/ie.css?ver=20141010' type='text/css' media='all' />
<![endif]-->
<!--[if lt IE 8]>
<link rel='stylesheet' id='twentyfifteen-ie7-css'  href='http://www.aajkaaldaily.com/wp-content/themes/aajkaaldaily/css/ie7.css?ver=20141010' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='wordpress-popular-posts-css'  href='http://www.aajkaaldaily.com/wp-content/plugins/wordpress-popular-posts/style/wpp.css?ver=3.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='bdwebteam-recent-post-tabs-widget-css'  href='http://www.aajkaaldaily.com/wp-content/plugins/bdwebteam-recent-post-tabs-widget/css/bdwebteam-recent-tabs-widget.css?ver=1.0.2' type='text/css' media='screen' />
<script type='text/javascript' src='http://www.aajkaaldaily.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.aajkaaldaily.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.aajkaaldaily.com/wp-content/plugins/srizon-facebook-video-gallery/resources/js/site.js?ver=1.0'></script>
<link rel='https://api.w.org/' href='http://www.aajkaaldaily.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.aajkaaldaily.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.aajkaaldaily.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.5.7" />
<link rel="canonical" href="http://www.aajkaaldaily.com/%e0%aa%86%e0%aa%a7%e0%aa%be%e0%aa%b0-%e0%aa%b8%e0%aa%82%e0%aa%ac%e0%aa%82%e0%aa%a7%e0%aa%bf%e0%aa%a4-%e0%aa%85%e0%aa%b0%e0%aa%9c%e0%ab%80%e0%aa%86%e0%ab%87-%e0%aa%89%e0%aa%aa%e0%aa%b0-%e0%aa%a8/" />
<link rel='shortlink' href='http://www.aajkaaldaily.com/?p=135167' />
<link rel="alternate" type="application/json+oembed" href="http://www.aajkaaldaily.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.aajkaaldaily.com%2F%25e0%25aa%2586%25e0%25aa%25a7%25e0%25aa%25be%25e0%25aa%25b0-%25e0%25aa%25b8%25e0%25aa%2582%25e0%25aa%25ac%25e0%25aa%2582%25e0%25aa%25a7%25e0%25aa%25bf%25e0%25aa%25a4-%25e0%25aa%2585%25e0%25aa%25b0%25e0%25aa%259c%25e0%25ab%2580%25e0%25aa%2586%25e0%25ab%2587-%25e0%25aa%2589%25e0%25aa%25aa%25e0%25aa%25b0-%25e0%25aa%25a8%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.aajkaaldaily.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.aajkaaldaily.com%2F%25e0%25aa%2586%25e0%25aa%25a7%25e0%25aa%25be%25e0%25aa%25b0-%25e0%25aa%25b8%25e0%25aa%2582%25e0%25aa%25ac%25e0%25aa%2582%25e0%25aa%25a7%25e0%25aa%25bf%25e0%25aa%25a4-%25e0%25aa%2585%25e0%25aa%25b0%25e0%25aa%259c%25e0%25ab%2580%25e0%25aa%2586%25e0%25ab%2587-%25e0%25aa%2589%25e0%25aa%25aa%25e0%25aa%25b0-%25e0%25aa%25a8%2F&#038;format=xml" />
<link rel="manifest" href="manifest.json"><style type='text/css'>.cresta-share-icon .sbutton {text-shadow: 1px 1px 0px rgba(0, 0, 0, .4);}
			@media (max-width : 640px) {
				#crestashareicon {
					display:none !important;
				}
			}
		#crestashareicon {position:fixed; top:20%; left:20px; float:left;z-index:99;}

		#crestashareicon .sbutton {clear:both;display:none;}
		#crestashareicon .sbutton { float:left;}#crestashareiconincontent {float: right;}</style><meta property="fb:app_id" content="1152473964785496"/><meta name="google-site-verification" content="pHkwZM8ytn0Qxpl_ot5-XmO3ozhgxiZx-PGA92B-3BQ" />				<!-- WordPress Popular Posts v3.3.4 -->
				<script type="text/javascript">

					var sampling_active = 0;
					var sampling_rate   = 100;
					var do_request = false;

					if ( !sampling_active ) {
						do_request = true;
					} else {
						var num = Math.floor(Math.random() * sampling_rate) + 1;
						do_request = ( 1 === num );
					}

					if ( do_request ) {

						/* Create XMLHttpRequest object and set variables */
						var xhr = ( window.XMLHttpRequest )
						  ? new XMLHttpRequest()
						  : new ActiveXObject( "Microsoft.XMLHTTP" ),
						url = 'http://www.aajkaaldaily.com/wp-admin/admin-ajax.php',
						params = 'action=update_views_ajax&token=b209628242&wpp_id=135167';
						/* Set request method and target URL */
						xhr.open( "POST", url, true );
						/* Set request header */
						xhr.setRequestHeader( "Content-type", "application/x-www-form-urlencoded" );
						/* Hook into onreadystatechange */
						xhr.onreadystatechange = function() {
							if ( 4 === xhr.readyState && 200 === xhr.status ) {
								if ( window.console && window.console.log ) {
									window.console.log( xhr.responseText );
								}
							}
						};
						/* Send request */
						xhr.send( params );

					}

				</script>
				<!-- End WordPress Popular Posts v3.3.4 -->
				<meta data-pso-pv="1.2.1" data-pso-pt="singlePost" data-pso-th="870f805859d19c90b87309abd6298b58"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script pagespeed_no_defer="" data-pso-version="20170403_083938">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</script></head>

<body style='background-image:url(""); background-attachment:fixed;' class="single single-post postid-135167 single-format-standard" >





<div class="main-wrapper">
<header id="header">
  <div class="container">
    
    <div class="header">
      <div class="header-top"> <a href="http://www.aajkaaldaily.com/" class="top-home-icon"><i class="fa fa-home"></i> </a> <a class="top-full-date"><i class="fa fa-calendar"></i> 31st, Aug 2017</a> <a class="top-last-update">
       Last Update:  10:46 pm
      </a>
      <div class="app-download-link">
           <a href="https://play.google.com/store/apps/details?id=com.aajkaaldaily" target="_blank"><i class="fa fa-android"></i></a> 
           <a href="https://itunes.apple.com/in/app/aajkaal/id998082795?mt=8" target="_blank"><i class="fa fa-apple"></i></a> 
      </div>
      <div class="top-social-link">
        <ul>
          <li> <a href="https://www.facebook.com/aajkaal.india" target="_blank"> <img src="http://www.aajkaaldaily.com/wp-content/themes/aajkaaldaily/images/fb-icon.png"/> </a> </li>
          <li> <a href="https://twitter.com/aajkaaldaily" target="_blank"> <img src="http://www.aajkaaldaily.com/wp-content/themes/aajkaaldaily/images/tw-icon.png"/> </a> </li>
          <li> <a href="https://www.youtube.com/user/aajkaalweb" target="_blank"> <img src="http://www.aajkaaldaily.com/wp-content/themes/aajkaaldaily/images/yt-icon.png"/> </a> </li>
         
        </ul>
      </div>
      
    </div>
      <div class="logo-top"> <a href="http://www.aajkaaldaily.com/"><img src="http://www.aajkaaldaily.com/wp-content/themes/aajkaaldaily/images/logo.jpg"/></a> </div>
      <div class="ads-top-block ">
<aside id="sow-image-2" class="widget widget_sow-image"><div class="so-widget-sow-image so-widget-sow-image-sow-image-3f547a15eaaa">

<div class="sow-image-container">
<a href="https://play.google.com/store/apps/details?id=com.aajkaaldaily&#038;hl=en" target="_blank">	<img src="http://www.aajkaaldaily.com/wp-content/uploads/2016/10/aajkaal-man-sponcer-banner.gif" width="610" height="75" srcset=""  class="so-widget-image"/>
</a></div>

</div></aside>

      <div class="clear"></div>
      
    </div>
    <div class="clear"></div>
    <div class="main-nav">
      <div class="container">
        <nav id="nav"> <a href="http://www.aajkaaldaily.com/" class="menu-icon"><span></span><span></span><span></span></a>		       <a href="epaper" class="epaper-icon">E-paper</a>		       <img class="resp-logo" src="http://www.aajkaaldaily.com/wp-content/themes/aajkaaldaily/images/logo-resp.jpg"/>		        
          <div class="clear"></div>
          <ul>
            <li class="home-menu"><a href="#"><i class="fa fa-home"></i> <i class="fa fa-caret-down"></i> </a>
              <div class="mega-menu"><ul id="menu-headermegamenu" class="mega-menu"><li id="menu-item-531" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-531"><a href="http://www.aajkaaldaily.com/entertainment/">એન્ટરટેઇનમેન્ટ</a></li>
<li id="menu-item-532" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-532"><a href="http://www.aajkaaldaily.com/sports/">સ્પોર્ટ</a></li>
<li id="menu-item-585" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-585"><a href="http://www.aajkaaldaily.com/balaki-thal/">બાલ કી ખાલ</a></li>
<li id="menu-item-595" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-595"><a href="http://www.aajkaaldaily.com/%e0%aa%a4%e0%aa%82%e0%aa%a4%e0%ab%8d%e0%aa%b0%e0%ab%80-%e0%aa%b8%e0%ab%8d%e0%aa%a5%e0%aa%be%e0%aa%a8%e0%ab%87%e0%aa%a5%e0%ab%80/">તંત્રી સ્થાનેથી</a></li>
<li id="menu-item-590" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-590"><a href="http://www.aajkaaldaily.com/speacial-meet/">તંત્રી સાથે મુલાકાત</a></li>
<li id="menu-item-592" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-592"><a href="http://www.aajkaaldaily.com/%e0%aa%8f%e0%aa%95%e0%aa%b8-%e0%aa%b0%e0%ab%87/">એકસ–રે</a></li>
<li id="menu-item-593" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-593"><a href="http://www.aajkaaldaily.com/%e0%aa%96%e0%aa%be%e0%aa%b2%e0%ab%80%e0%aa%a6%e0%ab%8b%e0%aa%b8%e0%ab%8d%e0%aa%95%e0%ab%8b%e0%aa%aa/">ખાલીદોસ્કોપ</a></li>
</ul></div>            </li>
          </ul>
          <div class="menu-main"><ul id="menu-headermenu" class="menu-main"><li id="menu-item-494" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-494"><a href="http://www.aajkaaldaily.com/saurashtra-kutch/">Saurashtra</a></li>
<li id="menu-item-1042" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1042"><a href="http://www.aajkaaldaily.com/gujarat/">gujarat</a></li>
<li id="menu-item-488" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-488"><a href="http://www.aajkaaldaily.com/india/">India</a></li>
<li id="menu-item-472" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-472"><a href="http://www.aajkaaldaily.com/world/">World</a></li>
<li id="menu-item-477" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-477"><a href="http://www.aajkaaldaily.com/sports/">Sports</a></li>
<li id="menu-item-483" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-483"><a href="http://www.aajkaaldaily.com/entertainment/">Entertainment</a>
<ul class="sub-menu">
	<li id="menu-item-1488" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1488"><a href="http://www.aajkaaldaily.com/boliwood/">Bollywood</a></li>
	<li id="menu-item-1484" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1484"><a href="http://www.aajkaaldaily.com/tolywood/">Tellywood</a></li>
</ul>
</li>
<li id="menu-item-508" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-508"><a href="http://www.aajkaaldaily.com/lifestyle/">Trends</a></li>
<li id="menu-item-600" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-600"><a href="http://www.aajkaaldaily.com/tech-news/">Tech news</a></li>
<li id="menu-item-77624" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-77624"><a href="http://www.aajkaaldaily.com/ameraca-in-aajkaal/">AMERICA IN AAJKAAL</a></li>
<li id="menu-item-95374" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-95374"><a href="http://www.aajkaaldaily.com/video/">Video</a></li>
<li id="menu-item-88277" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-88277"><a href="#">more<i class="fa fa-angle-double-down"></i></a>
<ul class="sub-menu">
	<li id="menu-item-19742" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19742"><a href="http://www.aajkaaldaily.com/aajkaal-vishesh/">Vishesh</a></li>
	<li id="menu-item-503" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-503"><a href="http://www.aajkaaldaily.com/business/">Business</a></li>
</ul>
</li>
</ul></div>        </nav>
        
        <a href="#" class="ajkl-spl"> AAJKAL SPECIAL<i class="fa fa-caret-down"></i></a> </div>
    </div>
    <div class="clear"></div>
  
    <div class="clear"></div>
<div class="header-ads">
<ul>

<div class="menu-sub"><ul id="menu-submenu" class="menu-sub"><li id="menu-item-13757" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13757"><a href="http://www.aajkaaldaily.com/rajkot/">Rajkot</a></li>
<li id="menu-item-13752" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13752"><a href="http://www.aajkaaldaily.com/ahmedabad/">Ahmedabad</a></li>
<li id="menu-item-13756" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13756"><a href="http://www.aajkaaldaily.com/porbandar/">Porbandar</a></li>
<li id="menu-item-13755" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13755"><a href="http://www.aajkaaldaily.com/jamnagar/">Jamnagar</a></li>
<li id="menu-item-13753" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13753"><a href="http://www.aajkaaldaily.com/bhavnagar/">Bhavnagar</a></li>
<li id="menu-item-13754" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13754"><a href="http://www.aajkaaldaily.com/bhuj-kutch/">Bhuj kutch</a></li>
</ul></div></li>

</ul>

</div>
  </div>
</header>

	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

		


   <section id="content">

        <div class="content text-center container">

        	<div class="main-data-container">

               <div class="left-section">



        	  	<div class="inner">	



<article id="post-135167" class="post-135167 post type-post status-publish format-standard hentry category-india category-top-news category-top-news-main">

		

<h1 class="entry-title">આધાર સંબંધિત અરજીઆે ઉપર નવેમ્બરમાં સુનાવણી</h1>
	
 


<div class="w70">

<div class="news-image-main"> 
	<img src="https://placeholdit.imgix.net/~text?txtsize=70&txt=Aajkaaldaily.com&w=482&h=250&txttrack=0" />
</div>

</div>

<div class="w30">

	<div class="ad-inner-page">
<iframe style="width:120px;height:240px;" marginwidth="0" marginheight="0" scrolling="no" frameborder="0" src="//ws-in.amazon-adsystem.com/widgets/q?ServiceVersion=20070822&OneJS=1&Operation=GetAdHtml&MarketPlace=IN&source=ac&ref=tf_til&ad_type=product_link&tracking_id=aajkaaldg-21&marketplace=amazon&region=IN&placement=B01C2T6HVM&asins=B01C2T6HVM&linkId=4b6704cf8b03183b605a099b620e8277&show_border=false&link_opens_in_new_window=false&price_color=333333&title_color=0066C0&bg_color=FFFFFF">
    </iframe>

    </div>

</div>

 

 <div class="clear"></div>

<div class="time-n-share">
	<div class="time-stamp">
   August 30, 2017 at 7:57 pm  
   </div>

<p></p>
   	<div class="share-news-now">
        
   </div>
</div>
<br>





 <div class="h5ab-print-button-container"><div class="h5ab-print-button h5ab-print-button-right" style="cursor: pointer; color: #006bcd"><i class="fa fa-print fa-2x"></i>
							<span>print</span></div></div>
<!--www.crestaproject.com Social Button in Content Start--><div id="crestashareiconincontent" class="cresta-share-icon first_style"><div class="sbutton crestaShadow facebook-cresta-share" id="facebook-cresta-c"><a rel="nofollow" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.aajkaaldaily.com%2F%25e0%25aa%2586%25e0%25aa%25a7%25e0%25aa%25be%25e0%25aa%25b0-%25e0%25aa%25b8%25e0%25aa%2582%25e0%25aa%25ac%25e0%25aa%2582%25e0%25aa%25a7%25e0%25aa%25bf%25e0%25aa%25a4-%25e0%25aa%2585%25e0%25aa%25b0%25e0%25aa%259c%25e0%25ab%2580%25e0%25aa%2586%25e0%25ab%2587-%25e0%25aa%2589%25e0%25aa%25aa%25e0%25aa%25b0-%25e0%25aa%25a8%2F&amp;t=%E0%AA%86%E0%AA%A7%E0%AA%BE%E0%AA%B0+%E0%AA%B8%E0%AA%82%E0%AA%AC%E0%AA%82%E0%AA%A7%E0%AA%BF%E0%AA%A4+%E0%AA%85%E0%AA%B0%E0%AA%9C%E0%AB%80%E0%AA%86%E0%AB%87+%E0%AA%89%E0%AA%AA%E0%AA%B0+%E0%AA%A8%E0%AA%B5%E0%AB%87%E0%AA%AE%E0%AB%8D%E0%AA%AC%E0%AA%B0%E0%AA%AE%E0%AA%BE%E0%AA%82+%E0%AA%B8%E0%AB%81%E0%AA%A8%E0%AA%BE%E0%AA%B5%E0%AA%A3%E0%AB%80" title="Share to Facebook" onclick="window.open(this.href,'targetWindow','toolbars=0,location=0,status=0,menubar=0,scrollbars=1,resizable=1,width=640,height=320,left=200,top=200');return false;"><i class="cs c-icon-cresta-facebook"></i></a></div><div class="sbutton crestaShadow twitter-cresta-share" id="twitter-cresta-c"><a rel="nofollow" href="https://twitter.com/share?text=%E0%AA%86%E0%AA%A7%E0%AA%BE%E0%AA%B0+%E0%AA%B8%E0%AA%82%E0%AA%AC%E0%AA%82%E0%AA%A7%E0%AA%BF%E0%AA%A4+%E0%AA%85%E0%AA%B0%E0%AA%9C%E0%AB%80%E0%AA%86%E0%AB%87+%E0%AA%89%E0%AA%AA%E0%AA%B0+%E0%AA%A8%E0%AA%B5%E0%AB%87%E0%AA%AE%E0%AB%8D%E0%AA%AC%E0%AA%B0%E0%AA%AE%E0%AA%BE%E0%AA%82+%E0%AA%B8%E0%AB%81%E0%AA%A8%E0%AA%BE%E0%AA%B5%E0%AA%A3%E0%AB%80&amp;url=http%3A%2F%2Fwww.aajkaaldaily.com%2F%25e0%25aa%2586%25e0%25aa%25a7%25e0%25aa%25be%25e0%25aa%25b0-%25e0%25aa%25b8%25e0%25aa%2582%25e0%25aa%25ac%25e0%25aa%2582%25e0%25aa%25a7%25e0%25aa%25bf%25e0%25aa%25a4-%25e0%25aa%2585%25e0%25aa%25b0%25e0%25aa%259c%25e0%25ab%2580%25e0%25aa%2586%25e0%25ab%2587-%25e0%25aa%2589%25e0%25aa%25aa%25e0%25aa%25b0-%25e0%25aa%25a8%2F" title="Share to Twitter" onclick="window.open(this.href,'targetWindow','toolbars=0,location=0,status=0,menubar=0,scrollbars=1,resizable=1,width=640,height=320,left=200,top=200');return false;"><i class="cs c-icon-cresta-twitter"></i></a></div><div class="sbutton crestaShadow googleplus-cresta-share" id="googleplus-cresta-c"><a rel="nofollow" href="https://plus.google.com/share?url=http%3A%2F%2Fwww.aajkaaldaily.com%2F%25e0%25aa%2586%25e0%25aa%25a7%25e0%25aa%25be%25e0%25aa%25b0-%25e0%25aa%25b8%25e0%25aa%2582%25e0%25aa%25ac%25e0%25aa%2582%25e0%25aa%25a7%25e0%25aa%25bf%25e0%25aa%25a4-%25e0%25aa%2585%25e0%25aa%25b0%25e0%25aa%259c%25e0%25ab%2580%25e0%25aa%2586%25e0%25ab%2587-%25e0%25aa%2589%25e0%25aa%25aa%25e0%25aa%25b0-%25e0%25aa%25a8%2F" title="Share to Google Plus" onclick="window.open(this.href,'targetWindow','toolbars=0,location=0,status=0,menubar=0,scrollbars=1,resizable=1,width=640,height=320,left=200,top=200');return false;"><i class="cs c-icon-cresta-gplus"></i></a></div><div class="sbutton crestaShadow linkedin-cresta-share" id="linkedin-cresta-c"><a rel="nofollow" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.aajkaaldaily.com%2F%25e0%25aa%2586%25e0%25aa%25a7%25e0%25aa%25be%25e0%25aa%25b0-%25e0%25aa%25b8%25e0%25aa%2582%25e0%25aa%25ac%25e0%25aa%2582%25e0%25aa%25a7%25e0%25aa%25bf%25e0%25aa%25a4-%25e0%25aa%2585%25e0%25aa%25b0%25e0%25aa%259c%25e0%25ab%2580%25e0%25aa%2586%25e0%25ab%2587-%25e0%25aa%2589%25e0%25aa%25aa%25e0%25aa%25b0-%25e0%25aa%25a8%2F&amp;title=%E0%AA%86%E0%AA%A7%E0%AA%BE%E0%AA%B0+%E0%AA%B8%E0%AA%82%E0%AA%AC%E0%AA%82%E0%AA%A7%E0%AA%BF%E0%AA%A4+%E0%AA%85%E0%AA%B0%E0%AA%9C%E0%AB%80%E0%AA%86%E0%AB%87+%E0%AA%89%E0%AA%AA%E0%AA%B0+%E0%AA%A8%E0%AA%B5%E0%AB%87%E0%AA%AE%E0%AB%8D%E0%AA%AC%E0%AA%B0%E0%AA%AE%E0%AA%BE%E0%AA%82+%E0%AA%B8%E0%AB%81%E0%AA%A8%E0%AA%BE%E0%AA%B5%E0%AA%A3%E0%AB%80&amp;source=http://www.aajkaaldaily.com/" title="Share to LinkedIn" onclick="window.open(this.href,'targetWindow','toolbars=0,location=0,status=0,menubar=0,scrollbars=1,resizable=1,width=640,height=320,left=200,top=200');return false;"><i class="cs c-icon-cresta-linkedin"></i></a></div><div class="sbutton crestaShadow pinterest-cresta-share" id="pinterest-cresta-c"><a rel="nofollow" href="https://pinterest.com/pin/create/bookmarklet/?url=http%3A%2F%2Fwww.aajkaaldaily.com%2F%25e0%25aa%2586%25e0%25aa%25a7%25e0%25aa%25be%25e0%25aa%25b0-%25e0%25aa%25b8%25e0%25aa%2582%25e0%25aa%25ac%25e0%25aa%2582%25e0%25aa%25a7%25e0%25aa%25bf%25e0%25aa%25a4-%25e0%25aa%2585%25e0%25aa%25b0%25e0%25aa%259c%25e0%25ab%2580%25e0%25aa%2586%25e0%25ab%2587-%25e0%25aa%2589%25e0%25aa%25aa%25e0%25aa%25b0-%25e0%25aa%25a8%2F&amp;media=http://www.aajkaaldaily.com/wp-content/plugins/cresta-social-share-counter/images/no-image-found.png&amp;description=%E0%AA%86%E0%AA%A7%E0%AA%BE%E0%AA%B0+%E0%AA%B8%E0%AA%82%E0%AA%AC%E0%AA%82%E0%AA%A7%E0%AA%BF%E0%AA%A4+%E0%AA%85%E0%AA%B0%E0%AA%9C%E0%AB%80%E0%AA%86%E0%AB%87+%E0%AA%89%E0%AA%AA%E0%AA%B0+%E0%AA%A8%E0%AA%B5%E0%AB%87%E0%AA%AE%E0%AB%8D%E0%AA%AC%E0%AA%B0%E0%AA%AE%E0%AA%BE%E0%AA%82+%E0%AA%B8%E0%AB%81%E0%AA%A8%E0%AA%BE%E0%AA%B5%E0%AA%A3%E0%AB%80" title="Share to Pinterest" onclick="window.open(this.href,'targetWindow','toolbars=0,location=0,status=0,menubar=0,scrollbars=1,resizable=1,width=640,height=320,left=200,top=200');return false;"><i class="cs c-icon-cresta-pinterest"></i></a></div><div style="clear: both;"></div></div><div style="clear: both;"></div><!--www.crestaproject.com Social Button in Content End--><!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Comments</h3><p><fb:comments-count href=http://www.aajkaaldaily.com/%e0%aa%86%e0%aa%a7%e0%aa%be%e0%aa%b0-%e0%aa%b8%e0%aa%82%e0%aa%ac%e0%aa%82%e0%aa%a7%e0%aa%bf%e0%aa%a4-%e0%aa%85%e0%aa%b0%e0%aa%9c%e0%ab%80%e0%aa%86%e0%ab%87-%e0%aa%89%e0%aa%aa%e0%aa%b0-%e0%aa%a8/></fb:comments-count> comments</p><div class="fb-comments" data-href="http://www.aajkaaldaily.com/%e0%aa%86%e0%aa%a7%e0%aa%be%e0%aa%b0-%e0%aa%b8%e0%aa%82%e0%aa%ac%e0%aa%82%e0%aa%a7%e0%aa%bf%e0%aa%a4-%e0%aa%85%e0%aa%b0%e0%aa%9c%e0%ab%80%e0%aa%86%e0%ab%87-%e0%aa%89%e0%aa%aa%e0%aa%b0-%e0%aa%a8/" data-numposts="5" data-width="100%" data-colorscheme="light"></div><!-- WhatsApp Share Button for WordPress: http://peadig.com/wordpress-plugins/whatsapp-share-button/ --><div class="wabtn_container"><a href="whatsapp://send?text=આધાર સંબંધિત અરજીઆે ઉપર નવેમ્બરમાં સુનાવણી - http://www.aajkaaldaily.com/%e0%aa%86%e0%aa%a7%e0%aa%be%e0%aa%b0-%e0%aa%b8%e0%aa%82%e0%aa%ac%e0%aa%82%e0%aa%a7%e0%aa%bf%e0%aa%a4-%e0%aa%85%e0%aa%b0%e0%aa%9c%e0%ab%80%e0%aa%86%e0%ab%87-%e0%aa%89%e0%aa%aa%e0%aa%b0-%e0%aa%a8/" class="wabtn">Share this on WhatsApp</a></div>
 
</article>

        </div>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- aajkaal-sidebar -->
<ins class="adsbygoogle"
     style="display:inline-block;width:320px;height:100px"
     data-ad-client="ca-pub-1117576554304446"
     data-ad-slot="7750969706"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
 		<aside id="recent-posts-4" class="widget widget_recent_entries">		<h2 class="widget-title">Recent Posts</h2>		<ul>
					<li>
				<a href="http://www.aajkaaldaily.com/%e0%aa%b5%e0%aa%b0%e0%aa%b8%e0%aa%be%e0%aa%ae%e0%ab%87%e0%aa%a1%e0%ab%80%e0%aa%a8%e0%aa%be-%e0%aa%9c%e0%aa%ae%e0%ab%80%e0%aa%a8-%e0%aa%95%e0%ab%8c%e0%aa%ad%e0%aa%be%e0%aa%82%e0%aa%a1%e0%aa%ae%e0%aa%be/">વરસામેડીના જમીન કૌભાંડમાં પૂર્વ કલેક્ટર સહિત છ સામે ફરીયાદ</a>
							<span class="post-date">August 30, 2017</span>
						</li>
					<li>
				<a href="http://www.aajkaaldaily.com/%e0%aa%ad%e0%ab%81%e0%aa%9c%e0%aa%a8%e0%ab%80-%e0%aa%b8%e0%ab%8d%e0%aa%9f%e0%ab%87%e0%aa%9f-%e0%aa%ac%e0%ab%87%e0%aa%82%e0%aa%95%e0%aa%a8%e0%aa%be-%e0%aa%aa%e0%aa%9f%e0%aa%be%e0%aa%b5%e0%aa%be/">ભુજની સ્ટેટ બેંકના પટાવાળાએ પપ હજારની ચોરી કરી</a>
							<span class="post-date">August 30, 2017</span>
						</li>
					<li>
				<a href="http://www.aajkaaldaily.com/%e0%aa%ae%e0%ab%81%e0%aa%82%e0%aa%ac%e0%aa%88%e0%aa%ae%e0%aa%be%e0%aa%82-%e0%aa%b5%e0%aa%b0%e0%aa%b8%e0%aa%be%e0%aa%a6%e0%aa%a8%e0%ab%87-%e0%aa%b2%e0%aa%88%e0%aa%a8%e0%ab%87-%e0%aa%a6%e0%aa%be/">મુંબઈમાં વરસાદને લઈને દાદર ટ્રેન રદ કરાઈ</a>
							<span class="post-date">August 30, 2017</span>
						</li>
					<li>
				<a href="http://www.aajkaaldaily.com/%e0%aa%b8%e0%aa%be%e0%ab%87%e0%aa%aa%e0%aa%be%e0%aa%b0%e0%ab%80%e0%aa%a8%e0%ab%80-%e0%aa%a6%e0%aa%be%e0%aa%a3%e0%aa%9a%e0%ab%8b%e0%aa%b0%e0%ab%80-%e0%aa%95%e0%ab%87%e0%aa%b8%e0%aa%ae%e0%aa%be%e0%aa%82/">સાેપારીની દાણચોરી કેસમાં બે શખ્સાે જ્યુડીશ્યલ કસ્ટડી હવાલે</a>
							<span class="post-date">August 30, 2017</span>
						</li>
					<li>
				<a href="http://www.aajkaaldaily.com/%e0%aa%b0%e0%aa%be%e0%aa%9c%e0%aa%95%e0%ab%8b%e0%aa%9f-%e0%aa%9a%e0%ab%87%e0%aa%ae%e0%ab%8d%e0%aa%ac%e0%aa%b0%e0%aa%a8%e0%ab%80-agm%e0%aa%ae%e0%aa%be%e0%aa%82-%e0%aa%ac%e0%aa%82%e0%aa%a7%e0%aa%be/">રાજકોટ ચેમ્બરની AGMમાં બંધારણીય ફેરફારોને બહાલી</a>
							<span class="post-date">August 30, 2017</span>
						</li>
				</ul>
		</aside>		

            </div>


			   <div class="right-section">
					<div class="widget-box widget-black widtet-mostviewed">
					
						<div class="widget-body">
				            <aside id="like_box_facbook-2" class="widget widget_like_box_facbook"><h2 class="widget-title">Facebook Page</h2><iframe id="facbook_like_box_1" src="//www.facebook.com/v2.6/plugins/page.php?adapt_container_width=true&container_width=300&width=300&height=200&hide_cover=false&href=https%3A%2F%2Fwww.facebook.com%2Faajkaaldailynews&locale=en_US&sdk=joey&show_facepile=true&show_posts=false&small_header=true" scrolling="no" allowTransparency="true" style="border:1px solid #FFF; overflow:hidden;visibility:hidden; max-width:500px; width:300px; height:200px;"></iframe><script>
		if(typeof(jQuery)=="undefined")
			jQuery=window.parent.jQuery;
		if(typeof(like_box_animated_element)=="undefined")
			like_box_animated_element=window.parent.like_box_animated_element;
		if(typeof(like_box_set_width_cur_element)=="undefined")
			like_box_set_width_cur_element=window.parent.like_box_animated_element;		
		jQuery(document).ready(function(){
			document.getElementById("facbook_like_box_1").style.visibility="visible"
			like_box_set_width_cur_element("facbook_like_box_1",300)
			});</script></aside>
<!-- WordPress Popular Posts Plugin v3.3.4 [W] [daily] [views] [regular] -->
<aside id="wpp-3" class="widget popular-posts">
<h2 class="widget-title">Most Viewed news</h2>
<ul class="wpp-list">
<li><a href="http://www.aajkaaldaily.com/%e0%aa%a1%e0%aa%bf%e0%aa%b8%e0%ab%87%e0%aa%ae%e0%ab%8d%e0%aa%ac%e0%aa%b0%e0%aa%ae%e0%aa%be%e0%aa%82-1000%e0%aa%a8%e0%ab%80-%e0%aa%a8%e0%aa%b5%e0%ab%80-%e0%aa%a8%e0%ab%8b%e0%aa%9f-%e0%aa%ac%e0%aa%b9/" title="ડિસેમ્બરમાં 1000ની નવી નોટ બહાર પડશે" target="_self"><img src="http://www.aajkaaldaily.com/wp-content/uploads/wordpress-popular-posts/134461-featured-100x100.jpeg" width="100" height="100" title="ડિસેમ્બરમાં 1000ની નવી નોટ બહાર પડશે" alt="ડિસેમ્બરમાં 1000ની નવી નોટ બહાર પડશે" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="http://www.aajkaaldaily.com/%e0%aa%a1%e0%aa%bf%e0%aa%b8%e0%ab%87%e0%aa%ae%e0%ab%8d%e0%aa%ac%e0%aa%b0%e0%aa%ae%e0%aa%be%e0%aa%82-1000%e0%aa%a8%e0%ab%80-%e0%aa%a8%e0%aa%b5%e0%ab%80-%e0%aa%a8%e0%ab%8b%e0%aa%9f-%e0%aa%ac%e0%aa%b9/" title="ડિસેમ્બરમાં 1000ની નવી નોટ બહાર પડશે" class="wpp-post-title" target="_self">ડિસેમ્બરમાં 1000ની નવી નો...</a> <span class="wpp-excerpt">ગત વર્ષે ૮મી નવેમ્બરે રૂા.૧૦૦૦ની નોટ ચલણમાંથી રદ્દ કરવામાં આવી હતી અને હવે રૂા.૧૦૦૦ની નવી ...</span> <span class="post-stats"><span class="wpp-views">162 views</span></span> </li>
<li><a href="http://www.aajkaaldaily.com/%e0%aa%95%e0%ab%87%e0%aa%b6%e0%ab%8b%e0%aa%a6-%e0%aa%ae%e0%aa%be%e0%aa%82%e0%aa%97%e0%aa%b0%e0%ab%8b%e0%aa%b3-%e0%aa%96%e0%aa%82%e0%aa%ad%e0%aa%be%e0%aa%b3%e0%aa%bf%e0%aa%af%e0%aa%be-%e0%aa%aa/" title="કેશોદ, માંગરોળ, ખંભાળિયા પંથકમાં 8 થી 1પ ઇંચ સાથે સર્વત્ર મેઘ મહેર" target="_self"><img src="http://www.aajkaaldaily.com/wp-content/uploads/wordpress-popular-posts/135058-featured-100x100.jpg" width="100" height="100" title="કેશોદ, માંગરોળ, ખંભાળિયા પંથકમાં 8 થી 1પ ઇંચ સાથે સર્વત્ર મેઘ મહેર" alt="કેશોદ, માંગરોળ, ખંભાળિયા પંથકમાં 8 થી 1પ ઇંચ સાથે સર્વત્ર મેઘ મહેર" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="http://www.aajkaaldaily.com/%e0%aa%95%e0%ab%87%e0%aa%b6%e0%ab%8b%e0%aa%a6-%e0%aa%ae%e0%aa%be%e0%aa%82%e0%aa%97%e0%aa%b0%e0%ab%8b%e0%aa%b3-%e0%aa%96%e0%aa%82%e0%aa%ad%e0%aa%be%e0%aa%b3%e0%aa%bf%e0%aa%af%e0%aa%be-%e0%aa%aa/" title="કેશોદ, માંગરોળ, ખંભાળિયા પંથકમાં 8 થી 1પ ઇંચ સાથે સર્વત્ર મેઘ મહેર" class="wpp-post-title" target="_self">કેશોદ, માંગરોળ, ખંભાળિયા...</a> <span class="wpp-excerpt">રાજસ્થાન સહિત ઉતર ગુજરાતામાં મોર્નિંગ અપર એર સાયકલોનીક સકર્યુલેશનને કારણે ગુજરાત સૌરાષ્ટ્ર-કચ્છમાં છેલ્લા ત્રણ દિવસથી ...</span> <span class="post-stats"><span class="wpp-views">140 views</span></span> </li>
<li><a href="http://www.aajkaaldaily.com/23-%e0%aa%b8%e0%aa%aa%e0%ab%8d%e0%aa%9f%e0%ab%87%e0%aa%ae%e0%ab%8d%e0%aa%ac%e0%aa%b0%e0%ab%87-%e0%aa%a6%e0%ab%81%e0%aa%a8%e0%aa%bf%e0%aa%af%e0%aa%be%e0%aa%a8%e0%ab%8b-%e0%aa%85%e0%aa%82%e0%aa%a4/" title="23 સપ્ટેમ્બરે દુનિયાનો અંત ?!" target="_self"><img src="http://www.aajkaaldaily.com/wp-content/uploads/wordpress-popular-posts/134321-featured-100x100.jpg" width="100" height="100" title="23 સપ્ટેમ્બરે દુનિયાનો અંત ?!" alt="23 સપ્ટેમ્બરે દુનિયાનો અંત ?!" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="http://www.aajkaaldaily.com/23-%e0%aa%b8%e0%aa%aa%e0%ab%8d%e0%aa%9f%e0%ab%87%e0%aa%ae%e0%ab%8d%e0%aa%ac%e0%aa%b0%e0%ab%87-%e0%aa%a6%e0%ab%81%e0%aa%a8%e0%aa%bf%e0%aa%af%e0%aa%be%e0%aa%a8%e0%ab%8b-%e0%aa%85%e0%aa%82%e0%aa%a4/" title="23 સપ્ટેમ્બરે દુનિયાનો અંત ?!" class="wpp-post-title" target="_self">23 સપ્ટેમ્બરે દુનિયાનો અં...</a> <span class="wpp-excerpt">શું 23 સપ્ટેમ્બરે આખી દુનિયાનો અંત આવી જશે ? સોશ્યલ મીડિયા અને ટીવી ચેનલો પર ...</span> <span class="post-stats"><span class="wpp-views">106 views</span></span> </li>
<li><a href="http://www.aajkaaldaily.com/%e0%aa%b5%e0%aa%b0%e0%aa%b8%e0%aa%be%e0%aa%a6%e0%aa%a8%e0%aa%be-%e0%aa%aa%e0%aa%be%e0%aa%a3%e0%ab%80%e0%aa%a5%e0%ab%80-%e0%aa%ac%e0%aa%9a%e0%aa%b5%e0%aa%be-%e0%aa%b2%e0%aa%be%e0%aa%b0%e0%aa%be/" title="વરસાદના પાણીથી બચવા લારા દત્તાએ કરી આવી કમાલ!" target="_self"><img src="http://www.aajkaaldaily.com/wp-content/uploads/wordpress-popular-posts/135123-featured-100x100.jpg" width="100" height="100" title="વરસાદના પાણીથી બચવા લારા દત્તાએ કરી આવી કમાલ!" alt="વરસાદના પાણીથી બચવા લારા દત્તાએ કરી આવી કમાલ!" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="http://www.aajkaaldaily.com/%e0%aa%b5%e0%aa%b0%e0%aa%b8%e0%aa%be%e0%aa%a6%e0%aa%a8%e0%aa%be-%e0%aa%aa%e0%aa%be%e0%aa%a3%e0%ab%80%e0%aa%a5%e0%ab%80-%e0%aa%ac%e0%aa%9a%e0%aa%b5%e0%aa%be-%e0%aa%b2%e0%aa%be%e0%aa%b0%e0%aa%be/" title="વરસાદના પાણીથી બચવા લારા દત્તાએ કરી આવી કમાલ!" class="wpp-post-title" target="_self">વરસાદના પાણીથી બચવા લારા...</a> <span class="wpp-excerpt">મુંબઈમાં ભારે વરસાદ સમગ્ર શહેરને ઘમરોળી રહ્યો છે ત્યારે અનેક લોકોએ વરસાદને કારણે હાલાકીનો સામનો ...</span> <span class="post-stats"><span class="wpp-views">102 views</span></span> </li>
<li><a href="http://www.aajkaaldaily.com/%e0%aa%af%e0%ab%81%e0%aa%aa%e0%ab%80%e0%aa%a8%e0%ab%80-%e0%aa%ae%e0%ab%87%e0%aa%a1%e0%ab%80%e0%aa%95%e0%aa%b2-%e0%aa%95%e0%ab%8b%e0%aa%b2%e0%ab%87%e0%aa%9c%e0%aa%ae%e0%aa%be%e0%aa%82-%e0%aa%ab/" title="યુપીની મેડીકલ કોલેજમાં ફરી મોતનું તાંડવ: 48 કલાકમાં 42 બાળકોના મૃત્યુ" target="_self"><img src="http://www.aajkaaldaily.com/wp-content/uploads/wordpress-popular-posts/134948-featured-100x100.jpg" width="100" height="100" title="યુપીની મેડીકલ કોલેજમાં ફરી મોતનું તાંડવ: 48 કલાકમાં 42 બાળકોના મૃત્યુ" alt="યુપીની મેડીકલ કોલેજમાં ફરી મોતનું તાંડવ: 48 કલાકમાં 42 બાળકોના મૃત્યુ" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="http://www.aajkaaldaily.com/%e0%aa%af%e0%ab%81%e0%aa%aa%e0%ab%80%e0%aa%a8%e0%ab%80-%e0%aa%ae%e0%ab%87%e0%aa%a1%e0%ab%80%e0%aa%95%e0%aa%b2-%e0%aa%95%e0%ab%8b%e0%aa%b2%e0%ab%87%e0%aa%9c%e0%aa%ae%e0%aa%be%e0%aa%82-%e0%aa%ab/" title="યુપીની મેડીકલ કોલેજમાં ફરી મોતનું તાંડવ: 48 કલાકમાં 42 બાળકોના મૃત્યુ" class="wpp-post-title" target="_self">યુપીની મેડીકલ કોલેજમાં ફર...</a> <span class="wpp-excerpt">ઉત્તરપ્રદેશના ગોરખપુરમાં બાબા રાઘવ દાસ મેડિકલ કોલેજ (બીઆરડી)માં બાળકોના મોતનો સિલસિલો યથાવત રહ્યો છે. છેલ્લા ...</span> <span class="post-stats"><span class="wpp-views">75 views</span></span> </li>

</ul>
</aside>
<!-- End WordPress Popular Posts Plugin v3.3.4 -->

        
         				</div>
         			</div>
         			
                    
                    <div class="widget-box widget-black widget-vottingpol">
                      <div class="title">VOTING POLL</div>
                      <div class="widget-body">
                        <aside id="polls-widget-3" class="widget widget_polls-widget"><h2 class="widget-title">Polls</h2><div id="polls-10" class="wp-polls">
	<form id="polls_form_10" class="wp-polls-form" action="/index.php" method="post">
		<p style="display: none;"><input type="hidden" id="poll_10_nonce" name="wp-polls-nonce" value="6fca6996f8" /></p>
		<p style="display: none;"><input type="hidden" name="poll_id" value="10" /></p>
		<p style="text-align: center;"><strong>આપ શું માનો છો GST લાગવાથી મોંઘવારી ઘટશે?</strong></p><div id="polls-10-ans" class="wp-polls-ans"><ul class="wp-polls-ul">
		<li><input type="radio" id="poll-answer-31" name="poll_10" value="31" /> <label for="poll-answer-31">હા</label></li>
		<li><input type="radio" id="poll-answer-32" name="poll_10" value="32" /> <label for="poll-answer-32">ના</label></li>
		<li><input type="radio" id="poll-answer-33" name="poll_10" value="33" /> <label for="poll-answer-33">કહી ન શકાય</label></li>
		</ul><p style="text-align: center;"><input type="button" name="vote" value="   Vote   " class="Buttons" onclick="poll_vote(10);" /></p><p style="text-align: center;"><a href="#ViewPollResults" onclick="poll_result(10); return false;" title="View Results Of This Poll">View Results</a></p></div>
	</form>
</div>
<div id="polls-10-loading" class="wp-polls-loading"><img src="http://www.aajkaaldaily.com/wp-content/plugins/wp-polls/images/loading.gif" width="16" height="16" alt="Loading ..." title="Loading ..." class="wp-polls-image" />&nbsp;Loading ...</div>
</aside>                      </div>
                    </div>
 				</div>

 


</div>

</div>

    </section>







<!-- #post-## -->
	<nav class="navigation post-navigation" role="navigation">
		<h2 class="screen-reader-text">Post navigation</h2>
		<div class="nav-links"><div class="nav-previous"><a href="http://www.aajkaaldaily.com/%e0%aa%a8%e0%ab%8b%e0%aa%9f%e0%aa%ac%e0%aa%82%e0%aa%a7%e0%ab%80%e0%aa%ae%e0%aa%be%e0%aa%82-%e0%aa%9c%e0%aa%ae%e0%aa%be-%e0%aa%a8%e0%aa%a5%e0%ab%80-%e0%aa%a5%e0%aa%87-%e0%aa%b0%e0%ab%82-1000%e0%aa%a8/" rel="prev"><span class="meta-nav" aria-hidden="true">Previous</span> <span class="screen-reader-text">Previous post:</span> <span class="post-title">નોટબંધીમાં જમા નથી થઇ રૂ.1000ની 8.9 કરોડ નોટ: RBIનો એન્યુઅલ રીપોર્ટ</span></a></div><div class="nav-next"><a href="http://www.aajkaaldaily.com/%e0%aa%b2%e0%aa%95%e0%aa%9d%e0%aa%b0%e0%ab%80-%e0%aa%95%e0%aa%be%e0%aa%b0-%e0%aa%8f%e0%aa%b8%e0%aa%af%e0%ab%81%e0%aa%b5%e0%ab%80-%e0%aa%b5%e0%aa%a7%e0%ab%81-%e0%aa%ae%e0%aa%be%e0%ab%87%e0%aa%82/" rel="next"><span class="meta-nav" aria-hidden="true">Next</span> <span class="screen-reader-text">Next post:</span> <span class="post-title">લકઝરી કાર, એસયુવી વધુ માેંઘી : સેસમાં વધારો થયો</span></a></div></div>
	</nav>
		</main><!-- .site-main -->
	</div><!-- .content-area -->

<footer id="footer">
 <div class="container">
 	 <div class="footer">
      <div class="footermain">
        <div class="pull-left"> <img src="http://www.aajkaaldaily.com/wp-content/themes/aajkaaldaily/images/logo-small.png" width="130px" /> </div>
        <div class="pull-right foot-btns"> <a href="#" class="share-news-btn"> Share your news </a>	
        	<a href="contact-us-2/" class="contact-btn"> Contact us </a> </div>
        <div class="clear"></div>
       
      </div>
 	 </div>
     <div class="foot-bottom text-center">
        <div class="footer-copyright">Copyright &copy; 2015-16 www.AajKaaldaily.com, All Rights Reserved.</div>
<div class="design">Created By : <a href="http://rhythminfotech.com/" target="_blank">Rhythm Softtech</a></div>
      </div>
  </div>  
      
  
</footer>
</div>
<script src="https://ajax.googleapis.com/ajax/libs/jquery/2.1.3/jquery.min.js"></script> 
    <script type="text/javascript" src="http://arrow.scrolltotop.com/arrow60.js"></script>
    <noscript>
    <a href="http://www.scrolltotop.com/">Scroll to Top Button</a>
    </noscript>
    
<script src="http://www.aajkaaldaily.com/wp-content/themes/aajkaaldaily/js/jquery-1.9.1.min.js"></script> 
<script src="http://www.aajkaaldaily.com/wp-content/themes/aajkaaldaily/js/jquery.bxslider.js"></script> 
<script src="http://www.aajkaaldaily.com/wp-content/themes/aajkaaldaily/js/owl.carousel.js"></script> 
<script src="http://www.aajkaaldaily.com/wp-content/themes/aajkaaldaily/js/scrollfix.js"></script> 
<script src="http://www.aajkaaldaily.com/wp-content/themes/aajkaaldaily/js/masonry.js"></script> 
<script src="http://www.aajkaaldaily.com/wp-content/themes/aajkaaldaily/js/jquery.ticker.js"></script> 
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-75308721-1', 'auto');
  ga('send', 'pageview');

</script> 
<script type="text/javascript">

 
	 $(document).ready(function () {     

 		$("#nav a.menu-icon").click(function(e) {

 					 e.preventDefault();

 					 $("#nav ul").slideToggle(300);
 
 		});

 	$('.bxslider').bxSlider({
 
		  auto: true,
 
		  pager: true, 
 
		  responsive:true,
 
		  adaptiveHeight:true
 
		});  

 
		 $("#top-news-caro").owlCarousel({

		         items : 1,
				 autoplaySpeed:2500,
 
				 lazyLoad : true,

				  autoPlay:true,
 
   				itemsCustom : false,
 
				itemsDesktop : [1199,1],
 
				itemsDesktopSmall : [992,1],
 
				itemsTablet: [768,2],
 
				itemsTabletSmall: false,
 
				itemsMobile : [479,1],

				itemsScaleUp : false,
 
				navigation : true,
 
       			navigationText : ["<i class='fa fa-angle-left'></i>", "<i class='fa fa-angle-right'></i>"]
  
        });

 


		 $("#rajkot-news-caro").owlCarousel({
 
		         items : 1,
 
				 lazyLoad : true,
 
				  autoPlay:true,
 
   				 itemsCustom : false,
 
				itemsDesktop : [1199,1],
 
				itemsDesktopSmall : [992,1],
 
				itemsTablet: [768,2],

				itemsTabletSmall: false,
 
				itemsMobile : [479,1],
 
				itemsScaleUp : false,
 
				navigation : true,
 
       			navigationText : ["<i class='fa fa-angle-left'></i>", "<i class='fa fa-angle-right'></i>"]

 
        });


	$("#rashi-daily-caro,#rashi-weekly-caro").owlCarousel({
 
		         items : 1,
 
				 lazyLoad : true,
  				 autoPlay:true,
                 itemsCustom : false,
				itemsDesktop : [1199,1],
 
				itemsDesktopSmall : [992,1],
 
				itemsTablet: [768,2],

				itemsTabletSmall: false,
 
				itemsMobile : [479,1],
 
				itemsScaleUp : false,
 
				navigation : true,
 
       			navigationText : ["<i class='fa fa-angle-left'></i>", "<i class='fa fa-angle-right'></i>"]

 
        });

 
		 $("#video-news-caro").owlCarousel({

 
		         items : 1,
 
				 lazyLoad : true,
 
				  autoPlay:true,
 
   				 itemsCustom : false,
 
				itemsDesktop : [1199,1],
 
				itemsDesktopSmall : [992,1],
 
				itemsTablet: [768,1],
 
				itemsTabletSmall: false,
 
				itemsMobile : [479,1],
 
				itemsScaleUp : false,
 
				navigation : false,
 
				dots:true
 
 
        });

 


$("#birthday-caro").owlCarousel({



		items : 1,

		lazyLoad : true,

		autoPlay:true,

		itemsCustom : false,

 		itemsDesktop : [1199,1],

		itemsDesktopSmall : [992,1],

		itemsTablet: [768,1],

		itemsTabletSmall: false,

		itemsMobile : [479,1],

		itemsScaleUp : false,

		navigation : false, 

		navigationText : ["<i class='fa fa-angle-left'></i>", "<i class='fa fa-angle-right'></i>"]



 });


$("#epaper-news-caro").owlCarousel({



		items : 1,

		lazyLoad : true,

		autoPlay:true,

		itemsCustom : false,

 		itemsDesktop : [1199,1],

		itemsDesktopSmall : [992,1],

		itemsTablet: [768,1],

		itemsTabletSmall: false,

		itemsMobile : [479,1],

		itemsScaleUp : false,

		navigation : true, 

		navigationText : ["<i class='fa fa-angle-left'></i>", "<i class='fa fa-angle-right'></i>"]



 });

 

		/*$('.grid-widget').masonry({

 				itemSelector: '.grid-item'

 		});*/



 		$('.main-nav').scrollFix();



 		$('#js-news').ticker();



	


 

   			 // tabbed content

 
		// http://www.entheosweb.com/tutorials/css/tabs.asp

 
		$(".tab_content").hide();

		$(".tab_content:first").show();
		$("ul.tabs li").click(function() {
		  $(".tab_content").hide();
		  var activeTab = $(this).attr("rel"); 
		  $("#"+activeTab).fadeIn();		

		  $("ul.tabs li").removeClass("active");
		  $(this).addClass("active");

		  $(".tab_drawer_heading").removeClass("d_active");

		  $(".tab_drawer_heading[rel^='"+activeTab+"']").addClass("d_active");
		});

		$(".tab_drawer_heading").click(function() {

		  $(".tab_content").hide();
			  var d_activeTab = $(this).attr("rel"); 
		  $("#"+d_activeTab).fadeIn();
		  $(".tab_drawer_heading").removeClass("d_active");

		  $(this).addClass("d_active");
		  $("ul.tabs li").removeClass("active");

		  $("ul.tabs li[rel^='"+d_activeTab+"']").addClass("active");
		});


		$('ul.tabs li').last().addClass("tab_last");

	 });

 jQuery('document').ready(function($){
	$('[title]').removeAttr('title');
});

</script>
<!--www.crestaproject.com Social Button Floating Start--><div id="crestashareicon" class="cresta-share-icon  first_style show-count-active"><div class="sbutton crestaShadow facebook-cresta-share float" id="facebook-cresta"><a rel="nofollow" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.aajkaaldaily.com%2F%25e0%25aa%2586%25e0%25aa%25a7%25e0%25aa%25be%25e0%25aa%25b0-%25e0%25aa%25b8%25e0%25aa%2582%25e0%25aa%25ac%25e0%25aa%2582%25e0%25aa%25a7%25e0%25aa%25bf%25e0%25aa%25a4-%25e0%25aa%2585%25e0%25aa%25b0%25e0%25aa%259c%25e0%25ab%2580%25e0%25aa%2586%25e0%25ab%2587-%25e0%25aa%2589%25e0%25aa%25aa%25e0%25aa%25b0-%25e0%25aa%25a8%2F&amp;t=%E0%AA%86%E0%AA%A7%E0%AA%BE%E0%AA%B0+%E0%AA%B8%E0%AA%82%E0%AA%AC%E0%AA%82%E0%AA%A7%E0%AA%BF%E0%AA%A4+%E0%AA%85%E0%AA%B0%E0%AA%9C%E0%AB%80%E0%AA%86%E0%AB%87+%E0%AA%89%E0%AA%AA%E0%AA%B0+%E0%AA%A8%E0%AA%B5%E0%AB%87%E0%AA%AE%E0%AB%8D%E0%AA%AC%E0%AA%B0%E0%AA%AE%E0%AA%BE%E0%AA%82+%E0%AA%B8%E0%AB%81%E0%AA%A8%E0%AA%BE%E0%AA%B5%E0%AA%A3%E0%AB%80" title="Share to Facebook" onclick="window.open(this.href,'targetWindow','toolbars=0,location=0,status=0,menubar=0,scrollbars=1,resizable=1,width=640,height=320,left=200,top=200');return false;"><i class="cs c-icon-cresta-facebook"></i></a></div><div class="sbutton crestaShadow twitter-cresta-share float noCount" id="twitter-cresta"><a rel="nofollow" href="https://twitter.com/share?text=%E0%AA%86%E0%AA%A7%E0%AA%BE%E0%AA%B0+%E0%AA%B8%E0%AA%82%E0%AA%AC%E0%AA%82%E0%AA%A7%E0%AA%BF%E0%AA%A4+%E0%AA%85%E0%AA%B0%E0%AA%9C%E0%AB%80%E0%AA%86%E0%AB%87+%E0%AA%89%E0%AA%AA%E0%AA%B0+%E0%AA%A8%E0%AA%B5%E0%AB%87%E0%AA%AE%E0%AB%8D%E0%AA%AC%E0%AA%B0%E0%AA%AE%E0%AA%BE%E0%AA%82+%E0%AA%B8%E0%AB%81%E0%AA%A8%E0%AA%BE%E0%AA%B5%E0%AA%A3%E0%AB%80&amp;url=http%3A%2F%2Fwww.aajkaaldaily.com%2F%25e0%25aa%2586%25e0%25aa%25a7%25e0%25aa%25be%25e0%25aa%25b0-%25e0%25aa%25b8%25e0%25aa%2582%25e0%25aa%25ac%25e0%25aa%2582%25e0%25aa%25a7%25e0%25aa%25bf%25e0%25aa%25a4-%25e0%25aa%2585%25e0%25aa%25b0%25e0%25aa%259c%25e0%25ab%2580%25e0%25aa%2586%25e0%25ab%2587-%25e0%25aa%2589%25e0%25aa%25aa%25e0%25aa%25b0-%25e0%25aa%25a8%2F" title="Share to Twitter" onclick="window.open(this.href,'targetWindow','toolbars=0,location=0,status=0,menubar=0,scrollbars=1,resizable=1,width=640,height=320,left=200,top=200');return false;"><i class="cs c-icon-cresta-twitter"></i></a></div><div class="sbutton crestaShadow googleplus-cresta-share float" id="googleplus-cresta"><a rel="nofollow" href="https://plus.google.com/share?url=http%3A%2F%2Fwww.aajkaaldaily.com%2F%25e0%25aa%2586%25e0%25aa%25a7%25e0%25aa%25be%25e0%25aa%25b0-%25e0%25aa%25b8%25e0%25aa%2582%25e0%25aa%25ac%25e0%25aa%2582%25e0%25aa%25a7%25e0%25aa%25bf%25e0%25aa%25a4-%25e0%25aa%2585%25e0%25aa%25b0%25e0%25aa%259c%25e0%25ab%2580%25e0%25aa%2586%25e0%25ab%2587-%25e0%25aa%2589%25e0%25aa%25aa%25e0%25aa%25b0-%25e0%25aa%25a8%2F" title="Share to Google Plus" onclick="window.open(this.href,'targetWindow','toolbars=0,location=0,status=0,menubar=0,scrollbars=1,resizable=1,width=640,height=320,left=200,top=200');return false;"><i class="cs c-icon-cresta-gplus"></i></a></div><div class="sbutton crestaShadow linkedin-cresta-share float" id="linkedin-cresta"><a rel="nofollow" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.aajkaaldaily.com%2F%25e0%25aa%2586%25e0%25aa%25a7%25e0%25aa%25be%25e0%25aa%25b0-%25e0%25aa%25b8%25e0%25aa%2582%25e0%25aa%25ac%25e0%25aa%2582%25e0%25aa%25a7%25e0%25aa%25bf%25e0%25aa%25a4-%25e0%25aa%2585%25e0%25aa%25b0%25e0%25aa%259c%25e0%25ab%2580%25e0%25aa%2586%25e0%25ab%2587-%25e0%25aa%2589%25e0%25aa%25aa%25e0%25aa%25b0-%25e0%25aa%25a8%2F&amp;title=%E0%AA%86%E0%AA%A7%E0%AA%BE%E0%AA%B0+%E0%AA%B8%E0%AA%82%E0%AA%AC%E0%AA%82%E0%AA%A7%E0%AA%BF%E0%AA%A4+%E0%AA%85%E0%AA%B0%E0%AA%9C%E0%AB%80%E0%AA%86%E0%AB%87+%E0%AA%89%E0%AA%AA%E0%AA%B0+%E0%AA%A8%E0%AA%B5%E0%AB%87%E0%AA%AE%E0%AB%8D%E0%AA%AC%E0%AA%B0%E0%AA%AE%E0%AA%BE%E0%AA%82+%E0%AA%B8%E0%AB%81%E0%AA%A8%E0%AA%BE%E0%AA%B5%E0%AA%A3%E0%AB%80&amp;source=http://www.aajkaaldaily.com/" title="Share to LinkedIn" onclick="window.open(this.href,'targetWindow','toolbars=0,location=0,status=0,menubar=0,scrollbars=1,resizable=1,width=640,height=320,left=200,top=200');return false;"><i class="cs c-icon-cresta-linkedin"></i></a></div><div class="sbutton crestaShadow pinterest-cresta-share float" id="pinterest-cresta"><a rel="nofollow" href="https://pinterest.com/pin/create/bookmarklet/?url=http%3A%2F%2Fwww.aajkaaldaily.com%2F%25e0%25aa%2586%25e0%25aa%25a7%25e0%25aa%25be%25e0%25aa%25b0-%25e0%25aa%25b8%25e0%25aa%2582%25e0%25aa%25ac%25e0%25aa%2582%25e0%25aa%25a7%25e0%25aa%25bf%25e0%25aa%25a4-%25e0%25aa%2585%25e0%25aa%25b0%25e0%25aa%259c%25e0%25ab%2580%25e0%25aa%2586%25e0%25ab%2587-%25e0%25aa%2589%25e0%25aa%25aa%25e0%25aa%25b0-%25e0%25aa%25a8%2F&amp;media=http://www.aajkaaldaily.com/wp-content/plugins/cresta-social-share-counter/images/no-image-found.png&amp;description=%E0%AA%86%E0%AA%A7%E0%AA%BE%E0%AA%B0+%E0%AA%B8%E0%AA%82%E0%AA%AC%E0%AA%82%E0%AA%A7%E0%AA%BF%E0%AA%A4+%E0%AA%85%E0%AA%B0%E0%AA%9C%E0%AB%80%E0%AA%86%E0%AB%87+%E0%AA%89%E0%AA%AA%E0%AA%B0+%E0%AA%A8%E0%AA%B5%E0%AB%87%E0%AA%AE%E0%AB%8D%E0%AA%AC%E0%AA%B0%E0%AA%AE%E0%AA%BE%E0%AA%82+%E0%AA%B8%E0%AB%81%E0%AA%A8%E0%AA%BE%E0%AA%B5%E0%AA%A3%E0%AB%80" title="Share to Pinterest" onclick="window.open(this.href,'targetWindow','toolbars=0,location=0,status=0,menubar=0,scrollbars=1,resizable=1,width=640,height=320,left=200,top=200');return false;"><i class="cs c-icon-cresta-pinterest"></i></a></div><div class="sbutton" id="total-shares"><span class="cresta-the-total-count" id="total-count"><i class="cs c-icon-cresta-spinner animate-spin"></i></span><span class="cresta-the-total-text">Shares</span></div><div style="clear: both;"></div></div>

<!--www.crestaproject.com Social Button Floating End-->
        <meta http-equiv="imagetoolbar" content="no"><!-- disable image toolbar (if any) -->
        <script type="text/javascript">
            /*<![CDATA[*/
            document.oncontextmenu = function() {
                return false;
            };
            document.onselectstart = function() {
                if (event.srcElement.type != "text" && event.srcElement.type != "textarea" && event.srcElement.type != "password") {
                    return false;
                }
                else {
                    return true;
                }
            };
            if (window.sidebar) {
                document.onmousedown = function(e) {
                    var obj = e.target;
                    if (obj.tagName.toUpperCase() == 'SELECT'
                            || obj.tagName.toUpperCase() == "INPUT"
                            || obj.tagName.toUpperCase() == "TEXTAREA"
                            || obj.tagName.toUpperCase() == "PASSWORD") {
                        return true;
                    }
                    else {
                        return false;
                    }
                };
            }
            document.ondragstart = function() {
                return false;
            };
            /*]]>*/
        </script>
        <link rel='stylesheet' id='animated-css'  href='http://www.aajkaaldaily.com/wp-content/plugins/like-box/includes/style/effects.css?ver=4.5.7' type='text/css' media='all' />
<link rel='stylesheet' id='front_end_like_box-css'  href='http://www.aajkaaldaily.com/wp-content/plugins/like-box/includes/style/style.css?ver=4.5.7' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://www.aajkaaldaily.com/wp-includes/css/dashicons.min.css?ver=4.5.7' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='http://www.aajkaaldaily.com/wp-includes/js/thickbox/thickbox.css?ver=4.5.7' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var h5abPrintSettings = {"customCSS":"width:50px;\r\nheight:50px;\r\nbackground-color:#123456;"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.aajkaaldaily.com/wp-content/plugins/print-post-and-page/js/h5ab-print.js?ver=4.5.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pn_vars = {"sw_path":"http:\/\/www.aajkaaldaily.com\/sw.js","reg_url":"http:\/\/www.aajkaaldaily.com\/?regId=","ajaxurl":"http:\/\/www.aajkaaldaily.com\/wp-admin\/admin-ajax.php","debug":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.aajkaaldaily.com/wp-content/plugins/chrome-push-notifications/assets/js/push.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.aajkaaldaily.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/www.aajkaaldaily.com\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptchaEmpty":"Please verify that you are not a robot.","sending":"Sending ..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.aajkaaldaily.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.4.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var crestaShareSSS = {"FacebookCount":"0"};
var crestaShareSS = {"LinkedinCount":"0"};
var crestaPermalink = {"thePermalink":"http:\/\/www.aajkaaldaily.com\/%e0%aa%86%e0%aa%a7%e0%aa%be%e0%aa%b0-%e0%aa%b8%e0%aa%82%e0%aa%ac%e0%aa%82%e0%aa%a7%e0%aa%bf%e0%aa%a4-%e0%aa%85%e0%aa%b0%e0%aa%9c%e0%ab%80%e0%aa%86%e0%ab%87-%e0%aa%89%e0%aa%aa%e0%aa%b0-%e0%aa%a8\/","themorezero":"yesmore"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.aajkaaldaily.com/wp-content/plugins/cresta-social-share-counter/js/jquery.cresta-social-share-counter.js?ver=2.6.7'></script>
<script type='text/javascript' src='http://www.aajkaaldaily.com/wp-content/plugins/cresta-social-share-counter/js/jquery.cresta-social-effect.js?ver=2.6.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.aajkaaldaily.com\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.aajkaaldaily.com/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.1'></script>
<script type='text/javascript' src='http://www.aajkaaldaily.com/wp-content/themes/aajkaaldaily/js/skip-link-focus-fix.js?ver=20141010'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var screenReaderText = {"expand":"<span class=\"screen-reader-text\">expand child menu<\/span>","collapse":"<span class=\"screen-reader-text\">collapse child menu<\/span>"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.aajkaaldaily.com/wp-content/themes/aajkaaldaily/js/functions.js?ver=20150330'></script>
<script type='text/javascript' src='http://www.aajkaaldaily.com/wp-includes/js/wp-embed.min.js?ver=4.5.7'></script>
<script type='text/javascript' src='http://www.aajkaaldaily.com/wp-content/plugins/like-box/includes/javascript/front_end_js.js?ver=4.5.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Next >","prev":"< Prev","image":"Image","of":"of","close":"Close","noiframes":"This feature requires inline frames. You have iframes disabled or your browser does not support them.","loadingAnimation":"http:\/\/www.aajkaaldaily.com\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
var thickboxL10n = {"next":"Next >","prev":"< Prev","image":"Image","of":"of","close":"Close","noiframes":"This feature requires inline frames. You have iframes disabled or your browser does not support them.","loadingAnimation":"http:\/\/www.aajkaaldaily.com\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.aajkaaldaily.com/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
<script type='text/javascript' src='http://www.aajkaaldaily.com/wp-content/plugins/bdwebteam-recent-post-tabs-widget/js/functions.js?ver=4.5.7'></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=1152473964785496&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<script>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</script>
</body></html>