﻿<!DOCTYPE HTML>

<html>
<head>
<base href="http://www.aajkaaldaily.com/" />
<meta charset="utf-8">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<title>જૂનાગઢ ગુકુળની છત પરની આગ ફાયરબ્રિગેડે તાબડતોબ બૂઝાવી નાખી</title> 
<link rel="stylesheet" href="http://www.aajkaaldaily.com/wp-content/themes/aajkaaldaily/style/font-awesome.css">
<link rel="stylesheet" href="http://www.aajkaaldaily.com/wp-content/themes/aajkaaldaily/style/font-awesome.min.css"> 
<link rel="stylesheet" href="http://www.aajkaaldaily.com/wp-content/themes/aajkaaldaily/style/owl.carousel.css">
<link href="http://www.aajkaaldaily.com/wp-content/themes/aajkaaldaily/style/ticker-style.css" rel="stylesheet" type="text/css" />
<link href="http://www.aajkaaldaily.com/wp-content/themes/aajkaaldaily/style/jquery.bxslider.css" rel="stylesheet" />
<link href="http://www.aajkaaldaily.com/wp-content/themes/aajkaaldaily/fonts/font.css" rel="stylesheet" />
<link href="http://www.aajkaaldaily.com/wp-content/themes/aajkaaldaily/style/style.css" rel="stylesheet" type="text/css" />
<link href="http://www.aajkaaldaily.com/wp-content/themes/aajkaaldaily/style/responsive.css" rel="stylesheet" type="text/css" />

<!--[if lt IE 9]>
 
<script src="js/html5shiv.js"></script>

 
<![endif]-->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-79565391-1', 'auto');
  ga('send', 'pageview');

</script>

<script>(function(html){html.className = html.className.replace(/\bno-js\b/,'js')})(document.documentElement);</script>
<title>જૂનાગઢ ગુકુળની છત પરની આગ ફાયરબ્રિગેડે તાબડતોબ બૂઝાવી નાખી &#8211; Aajkaal Daily</title>
<link rel="alternate" type="application/rss+xml" title="Aajkaal Daily &raquo; Feed" href="http://www.aajkaaldaily.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Aajkaal Daily &raquo; Comments Feed" href="http://www.aajkaaldaily.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.aajkaaldaily.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.5.3"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;if(!g||!g.fillText)return!1;switch(g.textBaseline="top",g.font="600 32px Arial",a){case"flag":return g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3;case"diversity":return g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,d=c[0]+","+c[1]+","+c[2]+","+c[3],g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e;case"simple":return g.fillText(h(55357,56835),0,0),0!==g.getImageData(16,16,1,1).data[0];case"unicode8":return g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='h5ab-print-font-awesome-css'  href='http://www.aajkaaldaily.com/wp-content/plugins/print-post-and-page/css/font-awesome.min.css?ver=4.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='h5ab-print-css-css'  href='http://www.aajkaaldaily.com/wp-content/plugins/print-post-and-page/css/h5ab-print.css?ver=4.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='siteorigin-panels-front-css'  href='http://www.aajkaaldaily.com/wp-content/plugins/siteorigin-panels/css/front.css?ver=2.4.9' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.aajkaaldaily.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='cresta-social-crestafont-css'  href='http://www.aajkaaldaily.com/wp-content/plugins/cresta-social-share-counter/css/csscfont.css?ver=4.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='cresta-social-wp-style-css'  href='http://www.aajkaaldaily.com/wp-content/plugins/cresta-social-share-counter/css/cresta-wp-css.css?ver=4.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='cresta-social-googlefonts-css'  href='//fonts.googleapis.com/css?family=Noto+Sans:400,700' type='text/css' media='all' />
<link rel='stylesheet' id='sow-image-sow-image-3f547a15eaaa-css'  href='http://www.aajkaaldaily.com/wp-content/uploads/siteorigin-widgets/sow-image-sow-image-3f547a15eaaa.css?ver=4.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='wabtn-style-css'  href='http://www.aajkaaldaily.com/wp-content/plugins/whatsapp/style.css?ver=4.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://www.aajkaaldaily.com/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.1' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 8px;
	line-height: 10px;
	height: 10px;
	background-image: url('http://www.aajkaaldaily.com/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #e3e3e3;
}

</style>
<link rel='stylesheet' id='twentyfifteen-fonts-css'  href='https://fonts.googleapis.com/css?family=Noto+Sans%3A400italic%2C700italic%2C400%2C700%7CNoto+Serif%3A400italic%2C700italic%2C400%2C700%7CInconsolata%3A400%2C700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='http://www.aajkaaldaily.com/wp-content/themes/aajkaaldaily/genericons/genericons.css?ver=3.2' type='text/css' media='all' />
<link rel='stylesheet' id='twentyfifteen-style-css'  href='http://www.aajkaaldaily.com/wp-content/themes/aajkaaldaily/style.css?ver=4.5.3' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='twentyfifteen-ie-css'  href='http://www.aajkaaldaily.com/wp-content/themes/aajkaaldaily/css/ie.css?ver=20141010' type='text/css' media='all' />
<![endif]-->
<!--[if lt IE 8]>
<link rel='stylesheet' id='twentyfifteen-ie7-css'  href='http://www.aajkaaldaily.com/wp-content/themes/aajkaaldaily/css/ie7.css?ver=20141010' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='wordpress-popular-posts-css'  href='http://www.aajkaaldaily.com/wp-content/plugins/wordpress-popular-posts/style/wpp.css?ver=3.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='bdwebteam-recent-post-tabs-widget-css'  href='http://www.aajkaaldaily.com/wp-content/plugins/bdwebteam-recent-post-tabs-widget/css/bdwebteam-recent-tabs-widget.css?ver=1.0.2' type='text/css' media='screen' />
<script type='text/javascript' src='http://www.aajkaaldaily.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.aajkaaldaily.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://www.aajkaaldaily.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.aajkaaldaily.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.aajkaaldaily.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.5.3" />
<link rel="canonical" href="http://www.aajkaaldaily.com/%e0%aa%9c%e0%ab%82%e0%aa%a8%e0%aa%be%e0%aa%97%e0%aa%a2-%e0%aa%97%e0%ab%81%e0%aa%95%e0%ab%81%e0%aa%b3%e0%aa%a8%e0%ab%80-%e0%aa%9b%e0%aa%a4-%e0%aa%aa%e0%aa%b0%e0%aa%a8%e0%ab%80-%e0%aa%86%e0%aa%97/" />
<link rel='shortlink' href='http://www.aajkaaldaily.com/?p=51065' />
<link rel="alternate" type="application/json+oembed" href="http://www.aajkaaldaily.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.aajkaaldaily.com%2F%25e0%25aa%259c%25e0%25ab%2582%25e0%25aa%25a8%25e0%25aa%25be%25e0%25aa%2597%25e0%25aa%25a2-%25e0%25aa%2597%25e0%25ab%2581%25e0%25aa%2595%25e0%25ab%2581%25e0%25aa%25b3%25e0%25aa%25a8%25e0%25ab%2580-%25e0%25aa%259b%25e0%25aa%25a4-%25e0%25aa%25aa%25e0%25aa%25b0%25e0%25aa%25a8%25e0%25ab%2580-%25e0%25aa%2586%25e0%25aa%2597%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.aajkaaldaily.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.aajkaaldaily.com%2F%25e0%25aa%259c%25e0%25ab%2582%25e0%25aa%25a8%25e0%25aa%25be%25e0%25aa%2597%25e0%25aa%25a2-%25e0%25aa%2597%25e0%25ab%2581%25e0%25aa%2595%25e0%25ab%2581%25e0%25aa%25b3%25e0%25aa%25a8%25e0%25ab%2580-%25e0%25aa%259b%25e0%25aa%25a4-%25e0%25aa%25aa%25e0%25aa%25b0%25e0%25aa%25a8%25e0%25ab%2580-%25e0%25aa%2586%25e0%25aa%2597%2F&#038;format=xml" />
<link rel="manifest" href="manifest.json"><style type='text/css'>.cresta-share-icon .sbutton {text-shadow: 1px 1px 0px rgba(0, 0, 0, .4);}
			@media (max-width : 640px) {
				#crestashareicon {
					display:none !important;
				}
			}
		#crestashareicon {position:fixed; top:20%; left:20px; float:left;z-index:99;}

		#crestashareicon .sbutton {clear:both;display:none;}
		#crestashareicon .sbutton { float:left;}#crestashareiconincontent {float: right;}</style><meta property="fb:app_id" content="1152473964785496"/>				<!-- WordPress Popular Posts v3.3.3 -->
				<script type="text/javascript">//<![CDATA[

					var sampling_active = 0;
					var sampling_rate   = 100;
					var do_request = false;

					if ( !sampling_active ) {
						do_request = true;
					} else {
						var num = Math.floor(Math.random() * sampling_rate) + 1;
						do_request = ( 1 === num );
					}

					if ( do_request ) {

						// Create XMLHttpRequest object and set variables
						var xhr = ( window.XMLHttpRequest )
						  ? new XMLHttpRequest()
						  : new ActiveXObject( "Microsoft.XMLHTTP" ),
						url = 'http://www.aajkaaldaily.com/wp-admin/admin-ajax.php',
						params = 'action=update_views_ajax&token=d09f417ee2&wpp_id=51065';
						// Set request method and target URL
						xhr.open( "POST", url, true );
						// Set request header
						xhr.setRequestHeader( "Content-type", "application/x-www-form-urlencoded" );
						// Hook into onreadystatechange
						xhr.onreadystatechange = function() {
							if ( 4 === xhr.readyState && 200 === xhr.status ) {
								if ( window.console && window.console.log ) {
									window.console.log( xhr.responseText );
								}
							}
						};
						// Send request
						xhr.send( params );

					}

				//]]></script>
				<!-- End WordPress Popular Posts v3.3.3 -->
				<link rel="icon" href="http://www.aajkaaldaily.com/wp-content/uploads/2016/07/cropped-aajkaaldg-32x32.png" sizes="32x32" />
<link rel="icon" href="http://www.aajkaaldaily.com/wp-content/uploads/2016/07/cropped-aajkaaldg-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.aajkaaldaily.com/wp-content/uploads/2016/07/cropped-aajkaaldg-180x180.png" />
<meta name="msapplication-TileImage" content="http://www.aajkaaldaily.com/wp-content/uploads/2016/07/cropped-aajkaaldg-270x270.png" />
</head>

<body class="single single-post postid-51065 single-format-standard">
<div class="main-wrapper">
<header id="header">
  <div class="container">
    
    <div class="header">
      <div class="header-top"> <a href="http://www.aajkaaldaily.com/" class="top-home-icon"><i class="fa fa-home"></i> </a> <a class="top-full-date"><i class="fa fa-calendar"></i> 21st, Dec 2016</a> <a class="top-last-update">
       Last Update:  12:36 pm
      </a>
      <div class="app-download-link">
           <a href="https://play.google.com/store/apps/details?id=com.aajkaaldaily" target="_blank"><i class="fa fa-android"></i></a> 
           <a href="https://itunes.apple.com/in/app/aajkaal/id998082795?mt=8" target="_blank"><i class="fa fa-apple"></i></a> 
      </div>
      <div class="top-social-link">
        <ul>
          <li> <a href="https://www.facebook.com/aajkaal.india" target="_blank"> <img src="http://www.aajkaaldaily.com/wp-content/themes/aajkaaldaily/images/fb-icon.png"/> </a> </li>
          <li> <a href="https://twitter.com/aajkaaldaily" target="_blank"> <img src="http://www.aajkaaldaily.com/wp-content/themes/aajkaaldaily/images/tw-icon.png"/> </a> </li>
          <li> <a href="https://www.youtube.com/user/aajkaalweb" target="_blank"> <img src="http://www.aajkaaldaily.com/wp-content/themes/aajkaaldaily/images/yt-icon.png"/> </a> </li>
         
        </ul>
      </div>
      
    </div>
      <div class="logo-top"> <a href="http://www.aajkaaldaily.com/"><img src="http://www.aajkaaldaily.com/wp-content/themes/aajkaaldaily/images/logo.jpg"/></a> </div>
      <div class="ads-top-block ">
<aside id="sow-image-2" class="widget widget_sow-image"><div class="so-widget-sow-image so-widget-sow-image-sow-image-3f547a15eaaa">

<div class="sow-image-container">
<a href="https://play.google.com/store/apps/details?id=com.aajkaaldaily" >	<img src="http://www.aajkaaldaily.com/wp-content/uploads/2016/10/aajkaal-man-sponcer-banner.gif" width="610" height="75" srcset=""  class="so-widget-image"/>
</a></div>

</div></aside>

      <div class="clear"></div>
      
    </div>
    <div class="clear"></div>
    <div class="main-nav">
      <div class="container">
        <nav id="nav"> <a href="http://www.aajkaaldaily.com/" class="menu-icon"><span></span><span></span><span></span></a>		       <a href="epaper" class="epaper-icon">E-paper</a>		       <img class="resp-logo" src="http://www.aajkaaldaily.com/wp-content/themes/aajkaaldaily/images/logo-resp.jpg"/>		        
          <div class="clear"></div>
          <ul>
            <li class="home-menu"><a href="#"><i class="fa fa-home"></i> <i class="fa fa-caret-down"></i> </a>
              <div class="mega-menu"><ul id="menu-headermegamenu" class="mega-menu"><li id="menu-item-531" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-531"><a href="http://www.aajkaaldaily.com/entertainment/">એન્ટરટેઇનમેન્ટ</a></li>
<li id="menu-item-532" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-532"><a href="http://www.aajkaaldaily.com/sports/">સ્પોર્ટ</a></li>
<li id="menu-item-585" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-585"><a href="http://www.aajkaaldaily.com/balaki-thal/">બાલ કી ખાલ</a></li>
<li id="menu-item-595" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-595"><a href="http://www.aajkaaldaily.com/%e0%aa%a4%e0%aa%82%e0%aa%a4%e0%ab%8d%e0%aa%b0%e0%ab%80-%e0%aa%b8%e0%ab%8d%e0%aa%a5%e0%aa%be%e0%aa%a8%e0%ab%87%e0%aa%a5%e0%ab%80/">તંત્રી સ્થાનેથી</a></li>
<li id="menu-item-590" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-590"><a href="http://www.aajkaaldaily.com/speacial-meet/">તંત્રી સાથે મુલાકાત</a></li>
<li id="menu-item-592" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-592"><a href="http://www.aajkaaldaily.com/%e0%aa%8f%e0%aa%95%e0%aa%b8-%e0%aa%b0%e0%ab%87/">એકસ–રે</a></li>
<li id="menu-item-593" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-593"><a href="http://www.aajkaaldaily.com/%e0%aa%96%e0%aa%be%e0%aa%b2%e0%ab%80%e0%aa%a6%e0%ab%8b%e0%aa%b8%e0%ab%8d%e0%aa%95%e0%ab%8b%e0%aa%aa/">ખાલીદોસ્કોપ</a></li>
</ul></div>            </li>
          </ul>
          <div class="menu-main"><ul id="menu-headermenu" class="menu-main"><li id="menu-item-494" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-494"><a href="http://www.aajkaaldaily.com/saurashtra-kutch/">Saurashtra Kutch</a></li>
<li id="menu-item-1042" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1042"><a href="http://www.aajkaaldaily.com/gujarat/">gujarat</a></li>
<li id="menu-item-488" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-488"><a href="http://www.aajkaaldaily.com/india/">India</a></li>
<li id="menu-item-472" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-472"><a href="http://www.aajkaaldaily.com/world/">World</a></li>
<li id="menu-item-477" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-477"><a href="http://www.aajkaaldaily.com/sports/">Sports</a></li>
<li id="menu-item-483" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-483"><a href="http://www.aajkaaldaily.com/entertainment/">Entertainment</a>
<ul class="sub-menu">
	<li id="menu-item-1488" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1488"><a href="http://www.aajkaaldaily.com/boliwood/">Bollywood</a></li>
	<li id="menu-item-1484" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1484"><a href="http://www.aajkaaldaily.com/tolywood/">Tellywood</a></li>
</ul>
</li>
<li id="menu-item-503" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-503"><a href="http://www.aajkaaldaily.com/business/">Business</a></li>
<li id="menu-item-508" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-508"><a href="http://www.aajkaaldaily.com/lifestyle/">Trends</a></li>
<li id="menu-item-600" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-600"><a href="http://www.aajkaaldaily.com/tech-news/">Tech news</a></li>
<li id="menu-item-19742" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19742"><a href="http://www.aajkaaldaily.com/aajkaal-vishesh/">Aajkaal Vishesh</a></li>
</ul></div>        </nav>
        
        <a href="#" class="ajkl-spl"> AAJKAL SPECIAL<i class="fa fa-caret-down"></i></a> </div>
    </div>
    <div class="clear"></div>
  
    <div class="clear"></div>
<div class="header-ads">
<ul>

<div class="menu-sub"><ul id="menu-submenu" class="menu-sub"><li id="menu-item-13757" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13757"><a href="http://www.aajkaaldaily.com/rajkot/">Rajkot</a></li>
<li id="menu-item-13752" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13752"><a href="http://www.aajkaaldaily.com/ahmedabad/">Ahmedabad</a></li>
<li id="menu-item-13756" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13756"><a href="http://www.aajkaaldaily.com/porbandar/">Porbandar</a></li>
<li id="menu-item-13755" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13755"><a href="http://www.aajkaaldaily.com/jamnagar/">Jamnagar</a></li>
<li id="menu-item-13753" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13753"><a href="http://www.aajkaaldaily.com/bhavnagar/">Bhavnagar</a></li>
<li id="menu-item-13754" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13754"><a href="http://www.aajkaaldaily.com/bhuj-kutch/">Bhuj kutch</a></li>
</ul></div></li>

</ul>

</div>
  </div>
</header>

	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

		


   <section id="content">

        <div class="content text-center container">

        	<div class="main-data-container">

               <div class="left-section">



        	  	<div class="inner">	



<article id="post-51065" class="post-51065 post type-post status-publish format-standard has-post-thumbnail hentry category-saurashtra-kutch">

		

<h1 class="entry-title">જૂનાગઢ ગુકુળની છત પરની આગ ફાયરબ્રિગેડે તાબડતોબ બૂઝાવી નાખી</h1>
	
 


<div class="w70">

<div class="news-image-main"> 

<ul class="bxslider">

	
    <li><img src="http://www.aajkaaldaily.com/wp-content/uploads/2016/12/IMG_20161221_100025_020.jpg" /></li>

    
</ul>



</div>

</div>

<div class="w30">

	<div class="ad-inner-page">
 <div data-WRID="WRID-146666448608938957" data-widgetType="productBanner"  data-class="affiliateAdsByFlipkart" height="240px" width="120px"></div><script async src="//affiliate.flipkart.com/affiliate/widgets/FKAffiliateWidgets.js"></script> 

    </div>

</div>

 

 <div class="clear"></div>

<div class="time-n-share">
	<div class="time-stamp">
   December 21, 2016 at 12:36 pm  
   </div>

<p></p>
   	<div class="share-news-now">
        
   </div>
</div>
<br>





 <p>જૂનાગઢના સાંબલપુર ચોકડી પાસે આવેલ જ્ઞાનબાગ સ્વામિનારાયણ ગુકુળની છત પર આગ લાગવાના મેસેજને પગલે ફાયર સુપ્રિટેન્ડન્ટ સ્વસ્તિક જાડેજા અને તેની ટીમે તાબડતોબ ગણતરીની મિનિટમાં જ ઘટનાસ્થળે પહોંચીને આગ ઠારવાની કામગીરી હાથ ધરી હતી પરંતુ આ ફોન અને કાર્યવાહી મોકડ્રિલનો ભાગ હોવાનું બહાર આવ્યું હતું.<br />
ફાયર વિભાગના 11 કર્મચારીઓ ગણતરીની મિનિટોમાં ઘટનાસ્થળે પહોંચી ફાયરના બંબાની મદદથી આગ કાબુમાં લઈ ચાર બાળકોને બચાવી લેવામાં ફાયર સ્ટાફ પાસ થયો હતો. મોકડ્રિલ બાદ શાખાના વિદ્યાર્થીઓને ફાયરના અધિકારીઓએ આધુનિક સાધનો, ફાયર બ્રાઉઝર, મિનિ ફાયર બ્રાઉઝર, એલ્યુમિનિયમ સૂર સહિતના સાધનોની વિગતો તેમજ બાળકોએ પૂછેલા પ્રશ્ર્નોના જવાબો આપેલ હતા.<br />
જૂનાગઢ કમિશનર વી.જે. રાજપૂતના માર્ગદર્શન હેઠળ ફાયર સુપ્રિટેન્ડન્ટ સ્વસ્તિક જાડેજા અને સ્ટાફ દ્વારા શહેરમાં અગ્નિશમનની વ્યવસ્થા માટે સઘન કામગીરી હાથ ધરવામાં આવી છે.<div class="h5ab-print-button-container"><div class="h5ab-print-button h5ab-print-button-right" style="cursor: pointer; color: #006bcd"><i class="fa fa-print fa-2x"></i>
							<span>print</span></div></div></p>
<!--www.crestaproject.com Social Button in Content Start--><div id="crestashareiconincontent" class="cresta-share-icon first_style"><div class="sbutton crestaShadow facebook-cresta-share" id="facebook-cresta-c"><a rel="nofollow" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.aajkaaldaily.com%2F%25e0%25aa%259c%25e0%25ab%2582%25e0%25aa%25a8%25e0%25aa%25be%25e0%25aa%2597%25e0%25aa%25a2-%25e0%25aa%2597%25e0%25ab%2581%25e0%25aa%2595%25e0%25ab%2581%25e0%25aa%25b3%25e0%25aa%25a8%25e0%25ab%2580-%25e0%25aa%259b%25e0%25aa%25a4-%25e0%25aa%25aa%25e0%25aa%25b0%25e0%25aa%25a8%25e0%25ab%2580-%25e0%25aa%2586%25e0%25aa%2597%2F&amp;t=%E0%AA%9C%E0%AB%82%E0%AA%A8%E0%AA%BE%E0%AA%97%E0%AA%A2+%E0%AA%97%E0%AB%81%E0%AA%95%E0%AB%81%E0%AA%B3%E0%AA%A8%E0%AB%80+%E0%AA%9B%E0%AA%A4+%E0%AA%AA%E0%AA%B0%E0%AA%A8%E0%AB%80+%E0%AA%86%E0%AA%97+%E0%AA%AB%E0%AA%BE%E0%AA%AF%E0%AA%B0%E0%AA%AC%E0%AB%8D%E0%AA%B0%E0%AA%BF%E0%AA%97%E0%AB%87%E0%AA%A1%E0%AB%87+%E0%AA%A4%E0%AA%BE%E0%AA%AC%E0%AA%A1%E0%AA%A4%E0%AB%8B%E0%AA%AC+%E0%AA%AC%E0%AB%82%E0%AA%9D%E0%AA%BE%E0%AA%B5%E0%AB%80+%E0%AA%A8%E0%AA%BE%E0%AA%96%E0%AB%80" title="Share to Facebook" onclick="window.open(this.href,'targetWindow','toolbars=0,location=0,status=0,menubar=0,scrollbars=1,resizable=1,width=640,height=320,left=200,top=200');return false;"><i class="cs c-icon-cresta-facebook"></i></a></div><div class="sbutton crestaShadow twitter-cresta-share" id="twitter-cresta-c"><a rel="nofollow" href="https://twitter.com/intent/tweet?text=%E0%AA%9C%E0%AB%82%E0%AA%A8%E0%AA%BE%E0%AA%97%E0%AA%A2+%E0%AA%97%E0%AB%81%E0%AA%95%E0%AB%81%E0%AA%B3%E0%AA%A8%E0%AB%80+%E0%AA%9B%E0%AA%A4+%E0%AA%AA%E0%AA%B0%E0%AA%A8%E0%AB%80+%E0%AA%86%E0%AA%97+%E0%AA%AB%E0%AA%BE%E0%AA%AF%E0%AA%B0%E0%AA%AC%E0%AB%8D%E0%AA%B0%E0%AA%BF%E0%AA%97%E0%AB%87%E0%AA%A1%E0%AB%87+%E0%AA%A4%E0%AA%BE%E0%AA%AC%E0%AA%A1%E0%AA%A4%E0%AB%8B%E0%AA%AC+%E0%AA%AC%E0%AB%82%E0%AA%9D%E0%AA%BE%E0%AA%B5%E0%AB%80+%E0%AA%A8%E0%AA%BE%E0%AA%96%E0%AB%80&amp;url=http%3A%2F%2Fwww.aajkaaldaily.com%2F%25e0%25aa%259c%25e0%25ab%2582%25e0%25aa%25a8%25e0%25aa%25be%25e0%25aa%2597%25e0%25aa%25a2-%25e0%25aa%2597%25e0%25ab%2581%25e0%25aa%2595%25e0%25ab%2581%25e0%25aa%25b3%25e0%25aa%25a8%25e0%25ab%2580-%25e0%25aa%259b%25e0%25aa%25a4-%25e0%25aa%25aa%25e0%25aa%25b0%25e0%25aa%25a8%25e0%25ab%2580-%25e0%25aa%2586%25e0%25aa%2597%2F" title="Share to Twitter" onclick="window.open(this.href,'targetWindow','toolbars=0,location=0,status=0,menubar=0,scrollbars=1,resizable=1,width=640,height=320,left=200,top=200');return false;"><i class="cs c-icon-cresta-twitter"></i></a></div><div class="sbutton crestaShadow googleplus-cresta-share" id="googleplus-cresta-c"><a rel="nofollow" href="https://plus.google.com/share?url=http%3A%2F%2Fwww.aajkaaldaily.com%2F%25e0%25aa%259c%25e0%25ab%2582%25e0%25aa%25a8%25e0%25aa%25be%25e0%25aa%2597%25e0%25aa%25a2-%25e0%25aa%2597%25e0%25ab%2581%25e0%25aa%2595%25e0%25ab%2581%25e0%25aa%25b3%25e0%25aa%25a8%25e0%25ab%2580-%25e0%25aa%259b%25e0%25aa%25a4-%25e0%25aa%25aa%25e0%25aa%25b0%25e0%25aa%25a8%25e0%25ab%2580-%25e0%25aa%2586%25e0%25aa%2597%2F" title="Share to Google Plus" onclick="window.open(this.href,'targetWindow','toolbars=0,location=0,status=0,menubar=0,scrollbars=1,resizable=1,width=640,height=320,left=200,top=200');return false;"><i class="cs c-icon-cresta-gplus"></i></a></div><div class="sbutton crestaShadow linkedin-cresta-share" id="linkedin-cresta-c"><a rel="nofollow" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.aajkaaldaily.com%2F%25e0%25aa%259c%25e0%25ab%2582%25e0%25aa%25a8%25e0%25aa%25be%25e0%25aa%2597%25e0%25aa%25a2-%25e0%25aa%2597%25e0%25ab%2581%25e0%25aa%2595%25e0%25ab%2581%25e0%25aa%25b3%25e0%25aa%25a8%25e0%25ab%2580-%25e0%25aa%259b%25e0%25aa%25a4-%25e0%25aa%25aa%25e0%25aa%25b0%25e0%25aa%25a8%25e0%25ab%2580-%25e0%25aa%2586%25e0%25aa%2597%2F&amp;title=%E0%AA%9C%E0%AB%82%E0%AA%A8%E0%AA%BE%E0%AA%97%E0%AA%A2+%E0%AA%97%E0%AB%81%E0%AA%95%E0%AB%81%E0%AA%B3%E0%AA%A8%E0%AB%80+%E0%AA%9B%E0%AA%A4+%E0%AA%AA%E0%AA%B0%E0%AA%A8%E0%AB%80+%E0%AA%86%E0%AA%97+%E0%AA%AB%E0%AA%BE%E0%AA%AF%E0%AA%B0%E0%AA%AC%E0%AB%8D%E0%AA%B0%E0%AA%BF%E0%AA%97%E0%AB%87%E0%AA%A1%E0%AB%87+%E0%AA%A4%E0%AA%BE%E0%AA%AC%E0%AA%A1%E0%AA%A4%E0%AB%8B%E0%AA%AC+%E0%AA%AC%E0%AB%82%E0%AA%9D%E0%AA%BE%E0%AA%B5%E0%AB%80+%E0%AA%A8%E0%AA%BE%E0%AA%96%E0%AB%80&amp;source=http://www.aajkaaldaily.com/" title="Share to LinkedIn" onclick="window.open(this.href,'targetWindow','toolbars=0,location=0,status=0,menubar=0,scrollbars=1,resizable=1,width=640,height=320,left=200,top=200');return false;"><i class="cs c-icon-cresta-linkedin"></i></a></div><div class="sbutton crestaShadow pinterest-cresta-share" id="pinterest-cresta-c"><a rel="nofollow" href="https://pinterest.com/pin/create/bookmarklet/?url=http%3A%2F%2Fwww.aajkaaldaily.com%2F%25e0%25aa%259c%25e0%25ab%2582%25e0%25aa%25a8%25e0%25aa%25be%25e0%25aa%2597%25e0%25aa%25a2-%25e0%25aa%2597%25e0%25ab%2581%25e0%25aa%2595%25e0%25ab%2581%25e0%25aa%25b3%25e0%25aa%25a8%25e0%25ab%2580-%25e0%25aa%259b%25e0%25aa%25a4-%25e0%25aa%25aa%25e0%25aa%25b0%25e0%25aa%25a8%25e0%25ab%2580-%25e0%25aa%2586%25e0%25aa%2597%2F&amp;media=http://www.aajkaaldaily.com/wp-content/uploads/2016/12/IMG_20161221_100025_020.jpg&amp;description=%E0%AA%9C%E0%AB%82%E0%AA%A8%E0%AA%BE%E0%AA%97%E0%AA%A2+%E0%AA%97%E0%AB%81%E0%AA%95%E0%AB%81%E0%AA%B3%E0%AA%A8%E0%AB%80+%E0%AA%9B%E0%AA%A4+%E0%AA%AA%E0%AA%B0%E0%AA%A8%E0%AB%80+%E0%AA%86%E0%AA%97+%E0%AA%AB%E0%AA%BE%E0%AA%AF%E0%AA%B0%E0%AA%AC%E0%AB%8D%E0%AA%B0%E0%AA%BF%E0%AA%97%E0%AB%87%E0%AA%A1%E0%AB%87+%E0%AA%A4%E0%AA%BE%E0%AA%AC%E0%AA%A1%E0%AA%A4%E0%AB%8B%E0%AA%AC+%E0%AA%AC%E0%AB%82%E0%AA%9D%E0%AA%BE%E0%AA%B5%E0%AB%80+%E0%AA%A8%E0%AA%BE%E0%AA%96%E0%AB%80" title="Share to Pinterest" onclick="window.open(this.href,'targetWindow','toolbars=0,location=0,status=0,menubar=0,scrollbars=1,resizable=1,width=640,height=320,left=200,top=200');return false;"><i class="cs c-icon-cresta-pinterest"></i></a></div><div style="clear: both;"></div></div><div style="clear: both;"></div><!--www.crestaproject.com Social Button in Content End--><!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Comments</h3><p><fb:comments-count href=http://www.aajkaaldaily.com/%e0%aa%9c%e0%ab%82%e0%aa%a8%e0%aa%be%e0%aa%97%e0%aa%a2-%e0%aa%97%e0%ab%81%e0%aa%95%e0%ab%81%e0%aa%b3%e0%aa%a8%e0%ab%80-%e0%aa%9b%e0%aa%a4-%e0%aa%aa%e0%aa%b0%e0%aa%a8%e0%ab%80-%e0%aa%86%e0%aa%97/></fb:comments-count> comments</p><div class="fb-comments" data-href="http://www.aajkaaldaily.com/%e0%aa%9c%e0%ab%82%e0%aa%a8%e0%aa%be%e0%aa%97%e0%aa%a2-%e0%aa%97%e0%ab%81%e0%aa%95%e0%ab%81%e0%aa%b3%e0%aa%a8%e0%ab%80-%e0%aa%9b%e0%aa%a4-%e0%aa%aa%e0%aa%b0%e0%aa%a8%e0%ab%80-%e0%aa%86%e0%aa%97/" data-numposts="5" data-width="100%" data-colorscheme="light"></div><!-- WhatsApp Share Button for WordPress: http://peadig.com/wordpress-plugins/whatsapp-share-button/ --><div class="wabtn_container"><a href="whatsapp://send?text=જૂનાગઢ ગુકુળની છત પરની આગ ફાયરબ્રિગેડે તાબડતોબ બૂઝાવી નાખી - http://www.aajkaaldaily.com/%e0%aa%9c%e0%ab%82%e0%aa%a8%e0%aa%be%e0%aa%97%e0%aa%a2-%e0%aa%97%e0%ab%81%e0%aa%95%e0%ab%81%e0%aa%b3%e0%aa%a8%e0%ab%80-%e0%aa%9b%e0%aa%a4-%e0%aa%aa%e0%aa%b0%e0%aa%a8%e0%ab%80-%e0%aa%86%e0%aa%97/" class="wabtn">Share this on WhatsApp</a></div>
 
</article>

        </div>

 		<aside id="recent-posts-4" class="widget widget_recent_entries">		<h2 class="widget-title">Recent Posts</h2>		<ul>
					<li>
				<a href="http://www.aajkaaldaily.com/%e0%aa%9c%e0%ab%82%e0%aa%a8%e0%aa%be%e0%aa%97%e0%aa%a2-%e0%aa%97%e0%ab%81%e0%aa%95%e0%ab%81%e0%aa%b3%e0%aa%a8%e0%ab%80-%e0%aa%9b%e0%aa%a4-%e0%aa%aa%e0%aa%b0%e0%aa%a8%e0%ab%80-%e0%aa%86%e0%aa%97/">જૂનાગઢ ગુકુળની છત પરની આગ ફાયરબ્રિગેડે તાબડતોબ બૂઝાવી નાખી</a>
							<span class="post-date">December 21, 2016</span>
						</li>
					<li>
				<a href="http://www.aajkaaldaily.com/%e0%aa%b5%e0%aa%82%e0%aa%ad%e0%ab%80%e0%aa%aa%e0%ab%81%e0%aa%b0%e0%aa%ae%e0%aa%be%e0%aa%82-13-%e0%aa%b5%e0%aa%b0%e0%ab%8d%e0%aa%b7%e0%aa%a8%e0%ab%80-%e0%aa%b8%e0%aa%97%e0%ab%80%e0%aa%b0%e0%aa%be/">વંભીપુરમાં 13 વર્ષની સગીરા ઉપર બે શખ્સો દ્વારા  ધમકી આપી વારંવાર દુષ્કર્મ¯ આચરાયંુ</a>
							<span class="post-date">December 21, 2016</span>
						</li>
					<li>
				<a href="http://www.aajkaaldaily.com/%e0%aa%9c%e0%ab%82%e0%aa%a8%e0%aa%be%e0%aa%97%e0%aa%a2%e0%aa%ae%e0%aa%be%e0%aa%82-%e0%aa%88%e0%aa%a8%e0%aa%be%e0%aa%ae%e0%ab%80-%e0%aa%b8%e0%ab%8d%e0%aa%95%e0%ab%80%e0%aa%ae%e0%aa%ae%e0%aa%be%e0%aa%82/">જૂનાગઢમાં ઈનામી સ્કીમમાં લલચાવી, સભ્યો બનાવી લાખો રૂપિયાનો ધુંબો માર્યા</a>
							<span class="post-date">December 21, 2016</span>
						</li>
					<li>
				<a href="http://www.aajkaaldaily.com/%e0%aa%86%e0%aa%a1%e0%ab%8b%e0%aa%a1%e0%ab%80%e0%aa%af%e0%aa%be%e0%aa%b5%e0%aa%be%e0%aa%b8%e0%aa%ae%e0%aa%be%e0%aa%82-%e0%aa%ae%e0%aa%b9%e0%aa%bf%e0%aa%b2%e0%aa%be-%e0%aa%ac%e0%ab%81%e0%aa%9f%e0%aa%b2/">આડોડીયાવાસમાં મહિલા બુટલેગરને ત્યાંથી 302 બોટલ ઝડપાઇ</a>
							<span class="post-date">December 21, 2016</span>
						</li>
					<li>
				<a href="http://www.aajkaaldaily.com/%e0%aa%ac%e0%aa%be%e0%aa%82%e0%aa%9f%e0%aa%b5%e0%aa%be%e0%aa%a8%e0%aa%be-%e0%aa%aa%e0%aa%be%e0%aa%9c%e0%ab%8b%e0%aa%a6-%e0%aa%97%e0%aa%be%e0%aa%ae%e0%ab%87-%e0%aa%b8%e0%aa%b0%e0%aa%95%e0%aa%be/">બાંટવાના પાજોદ ગામે સરકારી શાળામાંથી કોમ્પ્યુટર, સાધનોની ચોરી</a>
							<span class="post-date">December 21, 2016</span>
						</li>
				</ul>
		</aside>		
            </div>


			   <div class="right-section">
					<div class="widget-box widget-black widtet-mostviewed">
					
						<div class="widget-body">
				            
<!-- WordPress Popular Posts Plugin v3.3.3 [W] [daily] [views] [regular] -->
<aside id="wpp-3" class="widget popular-posts">
<h2 class="widget-title">Most Viewed news</h2>
<ul class="wpp-list">
<li><a href="http://www.aajkaaldaily.com/%e0%aa%95%e0%aa%b0%e0%aa%bf%e0%aa%a8%e0%aa%be-%e0%aa%95%e0%aa%aa%e0%ab%82%e0%aa%b0%e0%ab%87-%e0%aa%aa%e0%ab%81%e0%aa%a4%e0%ab%8d%e0%aa%b0%e0%aa%a8%e0%ab%87-%e0%aa%9c%e0%aa%a8%e0%ab%8d%e0%aa%ae/" title="કરિના કપૂરે પુત્રને જન્મ આપ્યો" target="_self"><img src="http://www.aajkaaldaily.com/wp-content/uploads/wordpress-popular-posts/50582-featured-100x100.png" width=100 height=100 title="કરિના કપૂરે પુત્રને જન્મ આપ્યો" alt="કરિના કપૂરે પુત્રને જન્મ આપ્યો" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="http://www.aajkaaldaily.com/%e0%aa%95%e0%aa%b0%e0%aa%bf%e0%aa%a8%e0%aa%be-%e0%aa%95%e0%aa%aa%e0%ab%82%e0%aa%b0%e0%ab%87-%e0%aa%aa%e0%ab%81%e0%aa%a4%e0%ab%8d%e0%aa%b0%e0%aa%a8%e0%ab%87-%e0%aa%9c%e0%aa%a8%e0%ab%8d%e0%aa%ae/" title="કરિના કપૂરે પુત્રને જન્મ આપ્યો" class="wpp-post-title" target="_self">કરિના કપૂરે પુત્રને જન્મ ...</a> <span class="wpp-excerpt">બોલિવૂડ અભિનેત્રી કરિના કપૂર માતા બની ગઈ છે. આજે સવારે 7:30 વાગ્યે તેણે પુત્રને જન્મ...</span> <span class="post-stats"><span class="wpp-views">159 views</span></span> </li>
<li><a href="http://www.aajkaaldaily.com/%e0%aa%9a%e0%ab%87%e0%aa%a8%e0%ab%8d%e0%aa%a8%e0%aa%be%e0%aa%88-%e0%aa%9f%e0%ab%87%e0%aa%b8%e0%ab%8d%e0%aa%9f%e0%aa%ae%e0%aa%be%e0%aa%82-%e0%aa%9f%e0%ab%80%e0%aa%ae-%e0%aa%88%e0%aa%a8%e0%ab%8d/" title="ચેન્નાઈ ટેસ્ટમાં ટીમ ઈન્ડિયાનો ઐતિહાસિક વિજય: ઈંગ્લેન્ડને ઈનિંગ અને 75 રને કચડયું" target="_self"><img src="http://www.aajkaaldaily.com/wp-content/uploads/wordpress-popular-posts/50818-featured-100x100.jpg" width=100 height=100 title="ચેન્નાઈ ટેસ્ટમાં ટીમ ઈન્ડિયાનો ઐતિહાસિક વિજય: ઈંગ્લેન્ડને ઈનિંગ અને 75 રને કચડયું" alt="ચેન્નાઈ ટેસ્ટમાં ટીમ ઈન્ડિયાનો ઐતિહાસિક વિજય: ઈંગ્લેન્ડને ઈનિંગ અને 75 રને કચડયું" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="http://www.aajkaaldaily.com/%e0%aa%9a%e0%ab%87%e0%aa%a8%e0%ab%8d%e0%aa%a8%e0%aa%be%e0%aa%88-%e0%aa%9f%e0%ab%87%e0%aa%b8%e0%ab%8d%e0%aa%9f%e0%aa%ae%e0%aa%be%e0%aa%82-%e0%aa%9f%e0%ab%80%e0%aa%ae-%e0%aa%88%e0%aa%a8%e0%ab%8d/" title="ચેન્નાઈ ટેસ્ટમાં ટીમ ઈન્ડિયાનો ઐતિહાસિક વિજય: ઈંગ્લેન્ડને ઈનિંગ અને 75 રને કચડયું" class="wpp-post-title" target="_self">ચેન્નાઈ ટેસ્ટમાં ટીમ ઈન્ડ...</a> <span class="wpp-excerpt">ભારત-ઈંગ્લેન્ડ વચ્ચે આજે ચેન્નાઈમાં રમાયેલા પાંચમા ટેસ્ટમાં રવિન્દ્ર જાડેજાની આગઝરતી બોલિંગ સામે ઈંગ્લીશ ટીમે ઘૂંટણીયા...</span> <span class="post-stats"><span class="wpp-views">126 views</span></span> </li>
<li><a href="http://www.aajkaaldaily.com/%e0%aa%b0%e0%ab%82%e0%aa%be-%e0%ab%ab%e0%ab%a6%e0%ab%a6%e0%ab%a6%e0%aa%a5%e0%ab%80-%e0%aa%b5%e0%aa%a7%e0%ab%81-%e0%aa%b0%e0%aa%95%e0%aa%ae-%e0%aa%ad%e0%aa%b0%e0%aa%b5%e0%aa%be%e0%aa%a8%e0%aa%be/" title="રૂા.૫૦૦૦થી વધુ રકમ ભરવાના નવા નિયમથી ગ્રાહકો અને બેન્ક અધિકારીઓ વચ્ચે તકરારો" target="_self"><img src="http://www.aajkaaldaily.com/wp-content/uploads/wordpress-popular-posts/50806-featured-100x100.jpg" width=100 height=100 title="રૂા.૫૦૦૦થી વધુ રકમ ભરવાના નવા નિયમથી ગ્રાહકો અને બેન્ક અધિકારીઓ વચ્ચે તકરારો" alt="રૂા.૫૦૦૦થી વધુ રકમ ભરવાના નવા નિયમથી ગ્રાહકો અને બેન્ક અધિકારીઓ વચ્ચે તકરારો" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="http://www.aajkaaldaily.com/%e0%aa%b0%e0%ab%82%e0%aa%be-%e0%ab%ab%e0%ab%a6%e0%ab%a6%e0%ab%a6%e0%aa%a5%e0%ab%80-%e0%aa%b5%e0%aa%a7%e0%ab%81-%e0%aa%b0%e0%aa%95%e0%aa%ae-%e0%aa%ad%e0%aa%b0%e0%aa%b5%e0%aa%be%e0%aa%a8%e0%aa%be/" title="રૂા.૫૦૦૦થી વધુ રકમ ભરવાના નવા નિયમથી ગ્રાહકો અને બેન્ક અધિકારીઓ વચ્ચે તકરારો" class="wpp-post-title" target="_self">રૂા.૫૦૦૦થી વધુ રકમ ભરવાના...</a> <span class="wpp-excerpt">નોટબંધી બાદ ગઈકાલે બેન્કમાં પ૦૦૦થી વધુ રકમ ભરવા અંગેનો નવો નિયમ બહાર પડો છે ત્યારે...</span> <span class="post-stats"><span class="wpp-views">126 views</span></span> </li>
<li><a href="http://www.aajkaaldaily.com/%e0%aa%97%e0%aa%b0%e0%ab%80%e0%aa%ac%e0%ab%8b%e0%aa%a8%e0%aa%be-%e0%aa%ac%e0%ab%87%e0%aa%b2%e0%ab%80-%e0%aa%85%e0%aa%a8%e0%ab%8d%e0%aa%af%e0%aa%be%e0%aa%af-%e0%aa%b8%e0%aa%be%e0%aa%ae%e0%ab%87/" title="ગરીબોના બેલી, અન્યાય સામે આજીવન ઝઝુમનાર સરમણ મુંજાની આજે ૩૦ મી પુણ્યતિથી" target="_self"><img src="http://www.aajkaaldaily.com/wp-content/uploads/wordpress-popular-posts/50735-featured-100x100.jpg" width=100 height=100 title="ગરીબોના બેલી, અન્યાય સામે આજીવન ઝઝુમનાર સરમણ મુંજાની આજે ૩૦ મી પુણ્યતિથી" alt="ગરીબોના બેલી, અન્યાય સામે આજીવન ઝઝુમનાર સરમણ મુંજાની આજે ૩૦ મી પુણ્યતિથી" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="http://www.aajkaaldaily.com/%e0%aa%97%e0%aa%b0%e0%ab%80%e0%aa%ac%e0%ab%8b%e0%aa%a8%e0%aa%be-%e0%aa%ac%e0%ab%87%e0%aa%b2%e0%ab%80-%e0%aa%85%e0%aa%a8%e0%ab%8d%e0%aa%af%e0%aa%be%e0%aa%af-%e0%aa%b8%e0%aa%be%e0%aa%ae%e0%ab%87/" title="ગરીબોના બેલી, અન્યાય સામે આજીવન ઝઝુમનાર સરમણ મુંજાની આજે ૩૦ મી પુણ્યતિથી" class="wpp-post-title" target="_self">ગરીબોના બેલી, અન્યાય સામે...</a> <span class="wpp-excerpt">માત્ર પોરબંદરમાં જ નહીં, પરંતુ ગુજરાતભરમાં જેનો ન્યાય એકસમયે શિરોમાન્ય ગણીને સ્વીકારાતો હતા તેવા ગરીબોના...</span> <span class="post-stats"><span class="wpp-views">122 views</span></span> </li>
<li><a href="http://www.aajkaaldaily.com/%e0%aa%8f%e0%aa%ae-%e0%aa%aa%e0%ab%80-%e0%aa%ae%e0%aa%be%e0%aa%82-%e0%aa%96%e0%ab%81%e0%aa%a8%e0%aa%a8%e0%aa%be-%e0%aa%97%e0%ab%81%e0%aa%a8%e0%ab%8d%e0%aa%b9%e0%aa%be%e0%aa%ae%e0%aa%be%e0%aa%82/" title="એમ.પી.માં ખુનના ગુન્હામાં વોન્ટેડ શખ્સ હથિયાર સાથે પાદરડી ગામેથી ઝડપાયો" target="_self"><img src="http://www.aajkaaldaily.com/wp-content/uploads/wordpress-popular-posts/50739-featured-100x100.jpg" width=100 height=100 title="એમ.પી.માં ખુનના ગુન્હામાં વોન્ટેડ શખ્સ હથિયાર સાથે પાદરડી ગામેથી ઝડપાયો" alt="એમ.પી.માં ખુનના ગુન્હામાં વોન્ટેડ શખ્સ હથિયાર સાથે પાદરડી ગામેથી ઝડપાયો" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="http://www.aajkaaldaily.com/%e0%aa%8f%e0%aa%ae-%e0%aa%aa%e0%ab%80-%e0%aa%ae%e0%aa%be%e0%aa%82-%e0%aa%96%e0%ab%81%e0%aa%a8%e0%aa%a8%e0%aa%be-%e0%aa%97%e0%ab%81%e0%aa%a8%e0%ab%8d%e0%aa%b9%e0%aa%be%e0%aa%ae%e0%aa%be%e0%aa%82/" title="એમ.પી.માં ખુનના ગુન્હામાં વોન્ટેડ શખ્સ હથિયાર સાથે પાદરડી ગામેથી ઝડપાયો" class="wpp-post-title" target="_self">એમ.પી.માં ખુનના ગુન્હામાં...</a> <span class="wpp-excerpt">પોરબંદર નજીકના પાદરડી ગામે રહેતો શખ્સ સાડા ત્રણ વર્ષ પહેલા મધ્યપ્રદેશમાં ખેતીકામ માટે મજુર શોધવા...</span> <span class="post-stats"><span class="wpp-views">97 views</span></span> </li>

</ul>
</aside>
<!-- End WordPress Popular Posts Plugin v3.3.3 -->
        
         				</div>
         			</div>
         			
                    
                    <div class="widget-box widget-black widget-vottingpol">
                      <div class="title">VOTING POLL</div>
                      <div class="widget-body">
                        <aside id="polls-widget-3" class="widget widget_polls-widget"><h2 class="widget-title">Polls</h2><div id="polls-7" class="wp-polls">
	<form id="polls_form_7" class="wp-polls-form" action="/index.php" method="post">
		<p style="display: none;"><input type="hidden" id="poll_7_nonce" name="wp-polls-nonce" value="e1ae0f326a" /></p>
		<p style="display: none;"><input type="hidden" name="poll_id" value="7" /></p>
		<p style="text-align: center;"><strong>ગુજરાતમાં વહેલી ચૂંટણી યોજાય તો ભાજપને ફાયદો થાય?</strong></p><div id="polls-7-ans" class="wp-polls-ans"><ul class="wp-polls-ul">
		<li><input type="radio" id="poll-answer-22" name="poll_7" value="22" /> <label for="poll-answer-22">હા</label></li>
		<li><input type="radio" id="poll-answer-23" name="poll_7" value="23" /> <label for="poll-answer-23">ના</label></li>
		<li><input type="radio" id="poll-answer-24" name="poll_7" value="24" /> <label for="poll-answer-24">કહી ન શકાય</label></li>
		</ul><p style="text-align: center;"><input type="button" name="vote" value="   Vote   " class="Buttons" onclick="poll_vote(7);" /></p><p style="text-align: center;"><a href="#ViewPollResults" onclick="poll_result(7); return false;" title="View Results Of This Poll">View Results</a></p></div>
	</form>
</div>
<div id="polls-7-loading" class="wp-polls-loading"><img src="http://www.aajkaaldaily.com/wp-content/plugins/wp-polls/images/loading.gif" width="16" height="16" alt="Loading ..." title="Loading ..." class="wp-polls-image" />&nbsp;Loading ...</div>
</aside>                      </div>
                    </div>
 				</div>

 


</div>

</div>

    </section>







<!-- #post-## -->
	<nav class="navigation post-navigation" role="navigation">
		<h2 class="screen-reader-text">Post navigation</h2>
		<div class="nav-links"><div class="nav-previous"><a href="http://www.aajkaaldaily.com/%e0%aa%b5%e0%aa%82%e0%aa%ad%e0%ab%80%e0%aa%aa%e0%ab%81%e0%aa%b0%e0%aa%ae%e0%aa%be%e0%aa%82-13-%e0%aa%b5%e0%aa%b0%e0%ab%8d%e0%aa%b7%e0%aa%a8%e0%ab%80-%e0%aa%b8%e0%aa%97%e0%ab%80%e0%aa%b0%e0%aa%be/" rel="prev"><span class="meta-nav" aria-hidden="true">Previous</span> <span class="screen-reader-text">Previous post:</span> <span class="post-title">વંભીપુરમાં 13 વર્ષની સગીરા ઉપર બે શખ્સો દ્વારા  ધમકી આપી વારંવાર દુષ્કર્મ¯ આચરાયંુ</span></a></div></div>
	</nav>
		</main><!-- .site-main -->
	</div><!-- .content-area -->

<footer id="footer">
 <div class="container">
 	 <div class="footer">
      <div class="footermain">
        <div class="pull-left"> <img src="http://www.aajkaaldaily.com/wp-content/themes/aajkaaldaily/images/logo-small.png" width="130px" /> </div>
        <div class="pull-right foot-btns"> <a href="#" class="share-news-btn"> Share your news </a>	
        	<a href="contact-us-2/" class="contact-btn"> Contact us </a> </div>
        <div class="clear"></div>
       
      </div>
 	 </div>
     <div class="foot-bottom text-center">
        <div class="footer-copyright">Copyright &copy; 2015-16 www.AajKaaldaily.com, All Rights Reserved.</div>
<div class="design">Created By : <a href="www.rhythmsofttech.com" target="_blank">Rhythm Softtech</a></div>
      </div>
  </div>  
      
  
</footer>
</div>
<script src="https://ajax.googleapis.com/ajax/libs/jquery/2.1.3/jquery.min.js"></script> 
    <script type="text/javascript" src="http://arrow.scrolltotop.com/arrow60.js"></script>
    <noscript>
    <a href="http://www.scrolltotop.com/">Scroll to Top Button</a>
    </noscript>
    
<script src="http://www.aajkaaldaily.com/wp-content/themes/aajkaaldaily/js/jquery-1.9.1.min.js"></script> 
<script src="http://www.aajkaaldaily.com/wp-content/themes/aajkaaldaily/js/jquery.bxslider.js"></script> 
<script src="http://www.aajkaaldaily.com/wp-content/themes/aajkaaldaily/js/owl.carousel.js"></script> 
<script src="http://www.aajkaaldaily.com/wp-content/themes/aajkaaldaily/js/scrollfix.js"></script> 
<script src="http://www.aajkaaldaily.com/wp-content/themes/aajkaaldaily/js/masonry.js"></script> 
<script src="http://www.aajkaaldaily.com/wp-content/themes/aajkaaldaily/js/jquery.ticker.js"></script> 
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-75308721-1', 'auto');
  ga('send', 'pageview');

</script> 
<script type="text/javascript">

 
	 $(document).ready(function () {     

 		$("#nav a.menu-icon").click(function(e) {

 					 e.preventDefault();

 					 $("#nav ul").slideToggle(300);
 
 		});

 	$('.bxslider').bxSlider({
 
		  auto: true,
 
		  pager: true, 
 
		  responsive:true,
 
		  adaptiveHeight:true
 
		});  

 
		 $("#top-news-caro").owlCarousel({

		         items : 1,
				 autoplaySpeed:2500,
 
				 lazyLoad : true,

				  autoPlay:true,
 
   				itemsCustom : false,
 
				itemsDesktop : [1199,1],
 
				itemsDesktopSmall : [992,1],
 
				itemsTablet: [768,2],
 
				itemsTabletSmall: false,
 
				itemsMobile : [479,1],

				itemsScaleUp : false,
 
				navigation : true,
 
       			navigationText : ["<i class='fa fa-angle-left'></i>", "<i class='fa fa-angle-right'></i>"]
  
        });

 


		 $("#rajkot-news-caro").owlCarousel({
 
		         items : 1,
 
				 lazyLoad : true,
 
				  autoPlay:true,
 
   				 itemsCustom : false,
 
				itemsDesktop : [1199,1],
 
				itemsDesktopSmall : [992,1],
 
				itemsTablet: [768,2],

				itemsTabletSmall: false,
 
				itemsMobile : [479,1],
 
				itemsScaleUp : false,
 
				navigation : true,
 
       			navigationText : ["<i class='fa fa-angle-left'></i>", "<i class='fa fa-angle-right'></i>"]

 
        });


	$("#rashi-daily-caro,#rashi-weekly-caro").owlCarousel({
 
		         items : 1,
 
				 lazyLoad : true,
  				 autoPlay:true,
                 itemsCustom : false,
				itemsDesktop : [1199,1],
 
				itemsDesktopSmall : [992,1],
 
				itemsTablet: [768,2],

				itemsTabletSmall: false,
 
				itemsMobile : [479,1],
 
				itemsScaleUp : false,
 
				navigation : true,
 
       			navigationText : ["<i class='fa fa-angle-left'></i>", "<i class='fa fa-angle-right'></i>"]

 
        });

 
		 $("#video-news-caro").owlCarousel({

 
		         items : 1,
 
				 lazyLoad : true,
 
				  autoPlay:true,
 
   				 itemsCustom : false,
 
				itemsDesktop : [1199,1],
 
				itemsDesktopSmall : [992,1],
 
				itemsTablet: [768,1],
 
				itemsTabletSmall: false,
 
				itemsMobile : [479,1],
 
				itemsScaleUp : false,
 
				navigation : false,
 
				dots:true
 
 
        });

 


$("#birthday-caro").owlCarousel({



		items : 1,

		lazyLoad : true,

		autoPlay:true,

		itemsCustom : false,

 		itemsDesktop : [1199,1],

		itemsDesktopSmall : [992,1],

		itemsTablet: [768,1],

		itemsTabletSmall: false,

		itemsMobile : [479,1],

		itemsScaleUp : false,

		navigation : false, 

		navigationText : ["<i class='fa fa-angle-left'></i>", "<i class='fa fa-angle-right'></i>"]



 });


$("#epaper-news-caro").owlCarousel({



		items : 1,

		lazyLoad : true,

		autoPlay:true,

		itemsCustom : false,

 		itemsDesktop : [1199,1],

		itemsDesktopSmall : [992,1],

		itemsTablet: [768,1],

		itemsTabletSmall: false,

		itemsMobile : [479,1],

		itemsScaleUp : false,

		navigation : true, 

		navigationText : ["<i class='fa fa-angle-left'></i>", "<i class='fa fa-angle-right'></i>"]



 });

 

		/*$('.grid-widget').masonry({

 				itemSelector: '.grid-item'

 		});*/



 		$('.main-nav').scrollFix();



 		$('#js-news').ticker();



	


 

   			 // tabbed content

 
		// http://www.entheosweb.com/tutorials/css/tabs.asp

 
		$(".tab_content").hide();

		$(".tab_content:first").show();
		$("ul.tabs li").click(function() {
		  $(".tab_content").hide();
		  var activeTab = $(this).attr("rel"); 
		  $("#"+activeTab).fadeIn();		

		  $("ul.tabs li").removeClass("active");
		  $(this).addClass("active");

		  $(".tab_drawer_heading").removeClass("d_active");

		  $(".tab_drawer_heading[rel^='"+activeTab+"']").addClass("d_active");
		});

		$(".tab_drawer_heading").click(function() {

		  $(".tab_content").hide();
			  var d_activeTab = $(this).attr("rel"); 
		  $("#"+d_activeTab).fadeIn();
		  $(".tab_drawer_heading").removeClass("d_active");

		  $(this).addClass("d_active");
		  $("ul.tabs li").removeClass("active");

		  $("ul.tabs li[rel^='"+d_activeTab+"']").addClass("active");
		});


		$('ul.tabs li').last().addClass("tab_last");

	 });

 jQuery('document').ready(function($){
	$('[title]').removeAttr('title');
});

</script>
<!--www.crestaproject.com Social Button Floating Start--><div id="crestashareicon" class="cresta-share-icon  first_style show-count-active"><div class="sbutton crestaShadow facebook-cresta-share float" id="facebook-cresta"><a rel="nofollow" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.aajkaaldaily.com%2F%25e0%25aa%259c%25e0%25ab%2582%25e0%25aa%25a8%25e0%25aa%25be%25e0%25aa%2597%25e0%25aa%25a2-%25e0%25aa%2597%25e0%25ab%2581%25e0%25aa%2595%25e0%25ab%2581%25e0%25aa%25b3%25e0%25aa%25a8%25e0%25ab%2580-%25e0%25aa%259b%25e0%25aa%25a4-%25e0%25aa%25aa%25e0%25aa%25b0%25e0%25aa%25a8%25e0%25ab%2580-%25e0%25aa%2586%25e0%25aa%2597%2F&amp;t=%E0%AA%9C%E0%AB%82%E0%AA%A8%E0%AA%BE%E0%AA%97%E0%AA%A2+%E0%AA%97%E0%AB%81%E0%AA%95%E0%AB%81%E0%AA%B3%E0%AA%A8%E0%AB%80+%E0%AA%9B%E0%AA%A4+%E0%AA%AA%E0%AA%B0%E0%AA%A8%E0%AB%80+%E0%AA%86%E0%AA%97+%E0%AA%AB%E0%AA%BE%E0%AA%AF%E0%AA%B0%E0%AA%AC%E0%AB%8D%E0%AA%B0%E0%AA%BF%E0%AA%97%E0%AB%87%E0%AA%A1%E0%AB%87+%E0%AA%A4%E0%AA%BE%E0%AA%AC%E0%AA%A1%E0%AA%A4%E0%AB%8B%E0%AA%AC+%E0%AA%AC%E0%AB%82%E0%AA%9D%E0%AA%BE%E0%AA%B5%E0%AB%80+%E0%AA%A8%E0%AA%BE%E0%AA%96%E0%AB%80" title="Share to Facebook" onclick="window.open(this.href,'targetWindow','toolbars=0,location=0,status=0,menubar=0,scrollbars=1,resizable=1,width=640,height=320,left=200,top=200');return false;"><i class="cs c-icon-cresta-facebook"></i></a></div><div class="sbutton crestaShadow twitter-cresta-share float noCount" id="twitter-cresta"><a rel="nofollow" href="https://twitter.com/intent/tweet?text=%E0%AA%9C%E0%AB%82%E0%AA%A8%E0%AA%BE%E0%AA%97%E0%AA%A2+%E0%AA%97%E0%AB%81%E0%AA%95%E0%AB%81%E0%AA%B3%E0%AA%A8%E0%AB%80+%E0%AA%9B%E0%AA%A4+%E0%AA%AA%E0%AA%B0%E0%AA%A8%E0%AB%80+%E0%AA%86%E0%AA%97+%E0%AA%AB%E0%AA%BE%E0%AA%AF%E0%AA%B0%E0%AA%AC%E0%AB%8D%E0%AA%B0%E0%AA%BF%E0%AA%97%E0%AB%87%E0%AA%A1%E0%AB%87+%E0%AA%A4%E0%AA%BE%E0%AA%AC%E0%AA%A1%E0%AA%A4%E0%AB%8B%E0%AA%AC+%E0%AA%AC%E0%AB%82%E0%AA%9D%E0%AA%BE%E0%AA%B5%E0%AB%80+%E0%AA%A8%E0%AA%BE%E0%AA%96%E0%AB%80&amp;url=http%3A%2F%2Fwww.aajkaaldaily.com%2F%25e0%25aa%259c%25e0%25ab%2582%25e0%25aa%25a8%25e0%25aa%25be%25e0%25aa%2597%25e0%25aa%25a2-%25e0%25aa%2597%25e0%25ab%2581%25e0%25aa%2595%25e0%25ab%2581%25e0%25aa%25b3%25e0%25aa%25a8%25e0%25ab%2580-%25e0%25aa%259b%25e0%25aa%25a4-%25e0%25aa%25aa%25e0%25aa%25b0%25e0%25aa%25a8%25e0%25ab%2580-%25e0%25aa%2586%25e0%25aa%2597%2F" title="Share to Twitter" onclick="window.open(this.href,'targetWindow','toolbars=0,location=0,status=0,menubar=0,scrollbars=1,resizable=1,width=640,height=320,left=200,top=200');return false;"><i class="cs c-icon-cresta-twitter"></i></a></div><div class="sbutton crestaShadow googleplus-cresta-share float" id="googleplus-cresta"><a rel="nofollow" href="https://plus.google.com/share?url=http%3A%2F%2Fwww.aajkaaldaily.com%2F%25e0%25aa%259c%25e0%25ab%2582%25e0%25aa%25a8%25e0%25aa%25be%25e0%25aa%2597%25e0%25aa%25a2-%25e0%25aa%2597%25e0%25ab%2581%25e0%25aa%2595%25e0%25ab%2581%25e0%25aa%25b3%25e0%25aa%25a8%25e0%25ab%2580-%25e0%25aa%259b%25e0%25aa%25a4-%25e0%25aa%25aa%25e0%25aa%25b0%25e0%25aa%25a8%25e0%25ab%2580-%25e0%25aa%2586%25e0%25aa%2597%2F" title="Share to Google Plus" onclick="window.open(this.href,'targetWindow','toolbars=0,location=0,status=0,menubar=0,scrollbars=1,resizable=1,width=640,height=320,left=200,top=200');return false;"><i class="cs c-icon-cresta-gplus"></i></a></div><div class="sbutton crestaShadow linkedin-cresta-share float" id="linkedin-cresta"><a rel="nofollow" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.aajkaaldaily.com%2F%25e0%25aa%259c%25e0%25ab%2582%25e0%25aa%25a8%25e0%25aa%25be%25e0%25aa%2597%25e0%25aa%25a2-%25e0%25aa%2597%25e0%25ab%2581%25e0%25aa%2595%25e0%25ab%2581%25e0%25aa%25b3%25e0%25aa%25a8%25e0%25ab%2580-%25e0%25aa%259b%25e0%25aa%25a4-%25e0%25aa%25aa%25e0%25aa%25b0%25e0%25aa%25a8%25e0%25ab%2580-%25e0%25aa%2586%25e0%25aa%2597%2F&amp;title=%E0%AA%9C%E0%AB%82%E0%AA%A8%E0%AA%BE%E0%AA%97%E0%AA%A2+%E0%AA%97%E0%AB%81%E0%AA%95%E0%AB%81%E0%AA%B3%E0%AA%A8%E0%AB%80+%E0%AA%9B%E0%AA%A4+%E0%AA%AA%E0%AA%B0%E0%AA%A8%E0%AB%80+%E0%AA%86%E0%AA%97+%E0%AA%AB%E0%AA%BE%E0%AA%AF%E0%AA%B0%E0%AA%AC%E0%AB%8D%E0%AA%B0%E0%AA%BF%E0%AA%97%E0%AB%87%E0%AA%A1%E0%AB%87+%E0%AA%A4%E0%AA%BE%E0%AA%AC%E0%AA%A1%E0%AA%A4%E0%AB%8B%E0%AA%AC+%E0%AA%AC%E0%AB%82%E0%AA%9D%E0%AA%BE%E0%AA%B5%E0%AB%80+%E0%AA%A8%E0%AA%BE%E0%AA%96%E0%AB%80&amp;source=http://www.aajkaaldaily.com/" title="Share to LinkedIn" onclick="window.open(this.href,'targetWindow','toolbars=0,location=0,status=0,menubar=0,scrollbars=1,resizable=1,width=640,height=320,left=200,top=200');return false;"><i class="cs c-icon-cresta-linkedin"></i></a></div><div class="sbutton crestaShadow pinterest-cresta-share float" id="pinterest-cresta"><a rel="nofollow" href="https://pinterest.com/pin/create/bookmarklet/?url=http%3A%2F%2Fwww.aajkaaldaily.com%2F%25e0%25aa%259c%25e0%25ab%2582%25e0%25aa%25a8%25e0%25aa%25be%25e0%25aa%2597%25e0%25aa%25a2-%25e0%25aa%2597%25e0%25ab%2581%25e0%25aa%2595%25e0%25ab%2581%25e0%25aa%25b3%25e0%25aa%25a8%25e0%25ab%2580-%25e0%25aa%259b%25e0%25aa%25a4-%25e0%25aa%25aa%25e0%25aa%25b0%25e0%25aa%25a8%25e0%25ab%2580-%25e0%25aa%2586%25e0%25aa%2597%2F&amp;media=http://www.aajkaaldaily.com/wp-content/uploads/2016/12/IMG_20161221_100025_020.jpg&amp;description=%E0%AA%9C%E0%AB%82%E0%AA%A8%E0%AA%BE%E0%AA%97%E0%AA%A2+%E0%AA%97%E0%AB%81%E0%AA%95%E0%AB%81%E0%AA%B3%E0%AA%A8%E0%AB%80+%E0%AA%9B%E0%AA%A4+%E0%AA%AA%E0%AA%B0%E0%AA%A8%E0%AB%80+%E0%AA%86%E0%AA%97+%E0%AA%AB%E0%AA%BE%E0%AA%AF%E0%AA%B0%E0%AA%AC%E0%AB%8D%E0%AA%B0%E0%AA%BF%E0%AA%97%E0%AB%87%E0%AA%A1%E0%AB%87+%E0%AA%A4%E0%AA%BE%E0%AA%AC%E0%AA%A1%E0%AA%A4%E0%AB%8B%E0%AA%AC+%E0%AA%AC%E0%AB%82%E0%AA%9D%E0%AA%BE%E0%AA%B5%E0%AB%80+%E0%AA%A8%E0%AA%BE%E0%AA%96%E0%AB%80" title="Share to Pinterest" onclick="window.open(this.href,'targetWindow','toolbars=0,location=0,status=0,menubar=0,scrollbars=1,resizable=1,width=640,height=320,left=200,top=200');return false;"><i class="cs c-icon-cresta-pinterest"></i></a></div><div class="sbutton" id="total-shares"><span class="cresta-the-total-count" id="total-count"><i class="cs c-icon-cresta-spinner animate-spin"></i></span><span class="cresta-the-total-text">Shares</span></div><div style="clear: both;"></div></div>

<!--www.crestaproject.com Social Button Floating End-->
        <meta http-equiv="imagetoolbar" content="no"><!-- disable image toolbar (if any) -->
        <script type="text/javascript">
            /*<![CDATA[*/
            document.oncontextmenu = function() {
                return false;
            };
            document.onselectstart = function() {
                if (event.srcElement.type != "text" && event.srcElement.type != "textarea" && event.srcElement.type != "password") {
                    return false;
                }
                else {
                    return true;
                }
            };
            if (window.sidebar) {
                document.onmousedown = function(e) {
                    var obj = e.target;
                    if (obj.tagName.toUpperCase() == 'SELECT'
                            || obj.tagName.toUpperCase() == "INPUT"
                            || obj.tagName.toUpperCase() == "TEXTAREA"
                            || obj.tagName.toUpperCase() == "PASSWORD") {
                        return true;
                    }
                    else {
                        return false;
                    }
                };
            }
            document.ondragstart = function() {
                return false;
            };
            /*]]>*/
        </script>
        <script type='text/javascript'>
/* <![CDATA[ */
var h5abPrintSettings = {"customCSS":"width:50px;\r\nheight:50px;\r\nbackground-color:#123456;"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.aajkaaldaily.com/wp-content/plugins/print-post-and-page/js/h5ab-print.js?ver=4.5.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pn_vars = {"sw_path":"http:\/\/www.aajkaaldaily.com\/sw.js","reg_url":"http:\/\/www.aajkaaldaily.com\/?regId=","ajaxurl":"http:\/\/www.aajkaaldaily.com\/wp-admin\/admin-ajax.php","debug":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.aajkaaldaily.com/wp-content/plugins/chrome-push-notifications/assets/js/push.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.aajkaaldaily.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/www.aajkaaldaily.com\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptchaEmpty":"Please verify that you are not a robot.","sending":"Sending ..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.aajkaaldaily.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.4.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var crestaShareSSS = {"FacebookCount":"0"};
var crestaShareSS = {"LinkedinCount":"0"};
var crestaPermalink = {"thePermalink":"http:\/\/www.aajkaaldaily.com\/%e0%aa%9c%e0%ab%82%e0%aa%a8%e0%aa%be%e0%aa%97%e0%aa%a2-%e0%aa%97%e0%ab%81%e0%aa%95%e0%ab%81%e0%aa%b3%e0%aa%a8%e0%ab%80-%e0%aa%9b%e0%aa%a4-%e0%aa%aa%e0%aa%b0%e0%aa%a8%e0%ab%80-%e0%aa%86%e0%aa%97\/","themorezero":"yesmore"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.aajkaaldaily.com/wp-content/plugins/cresta-social-share-counter/js/jquery.cresta-social-share-counter.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.aajkaaldaily.com/wp-content/plugins/cresta-social-share-counter/js/jquery.cresta-social-effect.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.aajkaaldaily.com\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.aajkaaldaily.com/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.1'></script>
<script type='text/javascript' src='http://www.aajkaaldaily.com/wp-content/themes/aajkaaldaily/js/skip-link-focus-fix.js?ver=20141010'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var screenReaderText = {"expand":"<span class=\"screen-reader-text\">expand child menu<\/span>","collapse":"<span class=\"screen-reader-text\">collapse child menu<\/span>"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.aajkaaldaily.com/wp-content/themes/aajkaaldaily/js/functions.js?ver=20150330'></script>
<script type='text/javascript' src='http://www.aajkaaldaily.com/wp-includes/js/wp-embed.min.js?ver=4.5.3'></script>
<script type='text/javascript' src='http://www.aajkaaldaily.com/wp-content/plugins/bdwebteam-recent-post-tabs-widget/js/functions.js?ver=4.5.3'></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=1152473964785496&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<script>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</script>
</body></html>